Motorola Moto G (2014) — [ROM][5.0.2] ★☆ ProuDroid ☆★ para Moto G 2014

  • Respostas:31
  • AbertoNão stickySem resposta
  • Posts no fórum: 12

20/fev/2015 0:58:39 via App

tentei baixar pelos dois navegador Chrome mais da falha valew irmão por postar no mega . e os gapps tem algum link pro mega fico eternamente agradecido

  • Posts no fórum: 2.976

20/fev/2015 10:25:41 via App

Fernando Cabral

Fiz dowload do pa gapps pico modular mais meu wifi não liga de jeito nenhum qual será o problema?

Faça wipe cache / Dalvik-Cache

Smartphone: Moto G 2014 (XT1069) - Codinome: Titan
Sistema: Marshmallow STOCK
Kernel: Stock M
Versão do Android: 6.0

  • Posts no fórum: 2.976

20/fev/2015 15:34:42 via Web

Fernando Cabral

Já fiz vários wipes mais o wifi não conecta alguém sabe como solucionar já passou por isso?

Tente reinstalar a rom stock, e fazer flash novamente, não tive nenhum problema com o wi-fi.

Smartphone: Moto G 2014 (XT1069) - Codinome: Titan
Sistema: Marshmallow STOCK
Kernel: Stock M
Versão do Android: 6.0

  • Posts no fórum: 12

20/fev/2015 16:14:02 via App

Emerson

Fernando Cabral

Já fiz vários wipes mais o wifi não conecta alguém sabe como solucionar já passou por isso?

Tente reinstalar a rom stock, e fazer flash novamente, não tive nenhum problema com o wi-fi.

Já tentei tbm vou tentar mais uma vez já tentei 2 ROMS e o wifi não conecta

  • Posts no fórum: 2.976

20/fev/2015 22:27:36 via App

Tacio Araujo

Meu wifi não tá conectando! alguma solução?

Nem sei, não tive problemas, já tentou reiniciar o roteador?

Smartphone: Moto G 2014 (XT1069) - Codinome: Titan
Sistema: Marshmallow STOCK
Kernel: Stock M
Versão do Android: 6.0

  • Posts no fórum: 12

20/fev/2015 22:44:36 via App

Fiz de tudo pra conectar o wifi e ele não reconheceu. instalei 2 ROMS diferentes e nada tentei ativar o roteador do celular e deu certo porém o meu roteador não reconheceu. Por final instalei a cm12 Titan e deu certo. consegui conectar só não entendi pq essa rom não deu certo :(

  • Posts no fórum: 2.976

21/fev/2015 0:20:34 via App

Fernando Cabral

Fiz de tudo pra conectar o wifi e ele não reconheceu. instalei 2 ROMS diferentes e nada tentei ativar o roteador do celular e deu certo porém o meu roteador não reconheceu. Por final instalei a cm12 Titan e deu certo. consegui conectar só não entendi pq essa rom não deu certo :(

Somos dois :(

Smartphone: Moto G 2014 (XT1069) - Codinome: Titan
Sistema: Marshmallow STOCK
Kernel: Stock M
Versão do Android: 6.0

  • Posts no fórum: 156

21/fev/2015 0:27:57 via Web

Rapaz, uma rom tão boa, lisinha, o único problema é esse. Tomara que nas futuras atualizações seja corrigido.