Motorola Moto G — [ROM][Oficial] BlissPop v3.0[Android 5.1][XT1032/1033/GPE][28/03/2015]

  • Respostas:147
  • AbertoStickySem resposta
  • Posts no fórum: 231

14/mar/2015 13:29:13 via App

Alguem sabe me dizer se o bug de videos ja foi consertado?
os videos estavam em camera lenta e os videos do app oficial do facebook estavam assim tbm! alguem sabe se da pra assistir os videos do app oficial do face normalmente?

  • Posts no fórum: 105

14/mar/2015 15:26:46 via Web

Lucas de Paula da Costa Silva

Alguem conseguiu instalar a versao do dia 12, quando do install ela fica só carregando mais não instala. Ja fiz 10000 wipes e refiz todos, baixei 4 vezes e nada.

Aqui foi de boas

XT-1033
ROM: AOSP 7.0

  • Posts no fórum: 224

15/mar/2015 5:09:56 via App

douglas

Lucas de Paula da Costa Silva

Alguem conseguiu instalar a versao do dia 12, quando do install ela fica só carregando mais não instala. Ja fiz 10000 wipes e refiz todos, baixei 4 vezes e nada.

Aqui foi de boas

como você fez a att?

Conta desativada
  • Posts no fórum: 1.287

15/mar/2015 6:19:18 via App

Lucas de Paula da Costa Silva

pra que serve o md5 que tem junto com o zip da rom la no site deles. Tem que baixar tbm??

não é necessário baixar

ROM¹: CyanogenMod 12
ROM²: MIUI 5
MOD: MultiROM

  • Posts no fórum: 221

15/mar/2015 14:21:25 via Web

Lucas de Paula da Costa Silva

douglas

Lucas de Paula da Costa Silva

Alguem conseguiu instalar a versao do dia 12, quando do install ela fica só carregando mais não instala. Ja fiz 10000 wipes e refiz todos, baixei 4 vezes e nada.

Aqui foi de boas

como você fez a att?

Também nao estou conseguindo..

  • Posts no fórum: 179

16/mar/2015 2:04:18 via Web

Gleydson Santos

Lucas de Paula da Costa Silva

douglas

Lucas de Paula da Costa Silva

Alguem conseguiu instalar a versao do dia 12, quando do install ela fica só carregando mais não instala. Ja fiz 10000 wipes e refiz todos, baixei 4 vezes e nada.

Aqui foi de boas

como você fez a att?

Também nao estou conseguindo..

Aconteceu isso comigo quando fui flashear a versão da Cm12 do dia 14/03. Ficou flasheando e nada . A barra não enchia, ficou 30 min nessa tela. Reinciei o cel, e entrou em bootloop. Fiz os wipes, mas diz que a partição E: fudeu toda. Ai fiz um format total =(.

Ai joguei a Blisspop por cima , instalou '-'

Não sei o que rolou, só sei que foi assim..

PS: Agora que vi que instalei a versão do dia 03 :'(

— alterado em 16/mar/2015 2:09:52

  • Posts no fórum: 224

16/mar/2015 14:12:48 via Web

Luiz André

Gleydson Santos

Lucas de Paula da Costa Silva

douglas

Lucas de Paula da Costa Silva

Alguem conseguiu instalar a versao do dia 12, quando do install ela fica só carregando mais não instala. Ja fiz 10000 wipes e refiz todos, baixei 4 vezes e nada.

Aqui foi de boas

como você fez a att?

Também nao estou conseguindo..

Aconteceu isso comigo quando fui flashear a versão da Cm12 do dia 14/03. Ficou flasheando e nada . A barra não enchia, ficou 30 min nessa tela. Reinciei o cel, e entrou em bootloop. Fiz os wipes, mas diz que a partição E: fudeu toda. Ai fiz um format total =(.

Ai joguei a Blisspop por cima , instalou '-'

Não sei o que rolou, só sei que foi assim..

PS: Agora que vi que instalei a versão do dia 03 :'(

Tipo quando da botloop voce instala a versão que tava antes dando fullwipes que ele volta, eu fiz isso com a bliss eu tava na do dia 9 e fui por a do dia 12 e deu pau ai dei fullwipes e fleshei a do dia 9

  • Posts no fórum: 221

16/mar/2015 14:15:26 via App

Lucas de Paula da Costa Silva

Luiz André

Gleydson Santos

Lucas de Paula da Costa Silva

douglas

Lucas de Paula da Costa Silva

Alguem conseguiu instalar a versao do dia 12, quando do install ela fica só carregando mais não instala. Ja fiz 10000 wipes e refiz todos, baixei 4 vezes e nada.

Aqui foi de boas

como você fez a att?

Também nao estou conseguindo..

Aconteceu isso comigo quando fui flashear a versão da Cm12 do dia 14/03. Ficou flasheando e nada . A barra não enchia, ficou 30 min nessa tela. Reinciei o cel, e entrou em bootloop. Fiz os wipes, mas diz que a partição E: fudeu toda. Ai fiz um format total =(.

Ai joguei a Blisspop por cima , instalou '-'

Não sei o que rolou, só sei que foi assim..

PS: Agora que vi que instalei a versão do dia 03 :'(

Tipo quando da botloop voce instala a versão que tava antes dando fullwipes que ele volta, eu fiz isso com a bliss eu tava na do dia 9 e fui por a do dia 12 e deu pau ai dei fullwipes e fleshei a do dia 9

só essa bliss q precisa de full wipe..

  • Posts no fórum: 179

16/mar/2015 18:28:41 via Web

Tipo quando da botloop voce instala a versão que tava antes dando fullwipes que ele volta, eu fiz isso com a bliss eu tava na do dia 9 e fui por a do dia 12 e deu pau ai dei fullwipes e fleshei a do dia 9

só essa bliss q precisa de full wipe..

Fui saber disso ontem. Só botei a ROM no SD. Não sabia que precisava do gaps. Ficou dando Milhões de erros, fora que o kernel editor fazia reiniciar tive que fazer milagres kkkkkkk. A bateria do dia 3 tava melhor que a do dia 12

Saiu a versão do optimus R12. Mas bugou o WiFi aqui, poderiam testar? (Voltei pra do dia 11)

Conta desativada
  • Posts no fórum: 1.287

16/mar/2015 18:46:54 via Web

Luiz André

Tipo quando da botloop voce instala a versão que tava antes dando fullwipes que ele volta, eu fiz isso com a bliss eu tava na do dia 9 e fui por a do dia 12 e deu pau ai dei fullwipes e fleshei a do dia 9

só essa bliss q precisa de full wipe..

Fui saber disso ontem. Só botei a ROM no SD. Não sabia que precisava do gaps. Ficou dando Milhões de erros, fora que o kernel editor fazia reiniciar tive que fazer milagres kkkkkkk. A bateria do dia 3 tava melhor que a do dia 12

Saiu a versão do optimus R12. Mas bugou o WiFi aqui, poderiam testar? (Voltei pra do dia 11)

respondi ao seu comentário sobre a R12 do Optimus no tópico do Optimus (cool)

ROM¹: CyanogenMod 12
ROM²: MIUI 5
MOD: MultiROM

  • Posts no fórum: 221

16/mar/2015 21:08:56 via App

Luiz André

Tipo quando da botloop voce instala a versão que tava antes dando fullwipes que ele volta, eu fiz isso com a bliss eu tava na do dia 9 e fui por a do dia 12 e deu pau ai dei fullwipes e fleshei a do dia 9

só essa bliss q precisa de full wipe..

Fui saber disso ontem. Só botei a ROM no SD. Não sabia que precisava do gaps. Ficou dando Milhões de erros, fora que o kernel editor fazia reiniciar tive que fazer milagres kkkkkkk. A bateria do dia 3 tava melhor que a do dia 12

Saiu a versão do optimus R12. Mas bugou o WiFi aqui, poderiam testar? (Voltei pra do dia 11)

qria testar essa ROM mas não to afim de dar fullwipe as outras roms não precisam

  • Posts no fórum: 179

17/mar/2015 2:14:35 via Web

Gleydson Santos

Luiz André

Tipo quando da botloop voce instala a versão que tava antes dando fullwipes que ele volta, eu fiz isso com a bliss eu tava na do dia 9 e fui por a do dia 12 e deu pau ai dei fullwipes e fleshei a do dia 9

só essa bliss q precisa de full wipe..

Fui saber disso ontem. Só botei a ROM no SD. Não sabia que precisava do gaps. Ficou dando Milhões de erros, fora que o kernel editor fazia reiniciar tive que fazer milagres kkkkkkk. A bateria do dia 3 tava melhor que a do dia 12

Saiu a versão do optimus R12. Mas bugou o WiFi aqui, poderiam testar? (Voltei pra do dia 11)

qria testar essa ROM mas não to afim de dar fullwipe as outras roms não precisam

Esse e o foda. Saudades da mokkee ROM. Em vez de lançarem a ROM completa, só lançava a correção, muito mais prático. Só que na época tinha que mudar pra GPE. Por isso tirei :(

  • Posts no fórum: 1.198

21/mar/2015 4:47:12 via Web

Lucas de Paula da Costa Silva

Atualizem o tópico.

Atualizado!!!!

Modelo: Redmi 2 - HM 2LTE-BR
ROM: NXROM
Kernel: Stock
Xposed e Root

Modelo: Moto G 2014 XT1068
ROM: NXROM 10.0.1
Kernel: MonsterKernel V3
Xposed e Root

  • Posts no fórum: 224

22/mar/2015 5:13:33 via Web

Galeraaaaaaa a bliss ultima bild tirou as listras da tela na inicialização. Agora não sei se é o kernel dela que fez isso mais saiu, pra testarem nao flesheiem kernel depois que flesahr ela ai voces vao ver

  • Posts no fórum: 51

22/mar/2015 14:49:53 via App

Lucas de Paula da Costa Silva

Galeraaaaaaa a bliss ultima bild tirou as listras da tela na inicialização. Agora não sei se é o kernel dela que fez isso mais saiu, pra testarem nao flesheiem kernel depois que flesahr ela ai voces vao ver

A cm oficial tbm... Todas a partir do dia 18 saíram com essa correção.

  • Posts no fórum: 325

22/mar/2015 23:25:10 via App

Não pode instalar pelo twrp não ?
No caso estou com a stock 5.0.2 com root e um kernel modificado
só seguir os passos né ?

— alterado em 22/mar/2015 23:32:49