Moto E Me ajudem por favor

  • Respostas:3
  • AbertoNão stickySem resposta
  • Posts no fórum: 2

11/mai/2015 22:13:17 via Web

Olá pessoal, eu queria instalar a atualização no meu moto e, mas como ele era o modelo XT1022, não tinha lançado ainda, então eu achei o video do System Android, ele disse que eu deveria instalar a stock rom do XT1025 primeiro pra depois instalar a atualização, pegou tudo direitinho, sistema funcionando perfeitamente, mas teve um problema no meio disso, o Sim chip, não estava dando sinal, dai eu reinstalei a sotck rom do XT1022, ai ele passou a não reconhecer o chip, testei o chip e está funcionando direitinho, oque posso fazer ? (durante a instalação da stock rom ele apareceu uma menssagem, [hab check failed for boot] em todas as instalações que eu fiz, tanto na XT1022 quanto no XT1025)

  • Posts no fórum: 295

11/mai/2015 23:18:24 via App

Lucian Silva

Olá pessoal, eu queria instalar a atualização no meu moto e, mas como ele era o modelo XT1022, não tinha lançado ainda, então eu achei o video do System Android, ele disse que eu deveria instalar a stock rom do XT1025 primeiro pra depois instalar a atualização, pegou tudo direitinho, sistema funcionando perfeitamente, mas teve um problema no meio disso, o Sim chip, não estava dando sinal, dai eu reinstalei a sotck rom do XT1022, ai ele passou a não reconhecer o chip, testei o chip e está funcionando direitinho, oque posso fazer ? (durante a instalação da stock rom ele apareceu uma menssagem, [hab check failed for boot] em todas as instalações que eu fiz, tanto na XT1022 quanto no XT1025)

parece que vc perdeu o imei

  • Posts no fórum: 295

11/mai/2015 23:20:23 via App

digita *#06# no discador pra ver se aparece o imei, se não aparecer é pq vc perdeu o imei quando instalou a rom.