O INTERFACE DO SISTEMA PAROU

  • Respostas:14
  • AbertoNão stickySem resposta
  • Posts no fórum: 3

14/mai/2015 15:40:20 via Web

Pessoal, meu google launcher estava dando problemas, não queria abrir. tenho Root no telefone
MOTO G 2014.
Fui deletar o Google Launcher e o " google" para ver se o problema acabava. e ARRUMEI OUTRO MAIOR.
Quando ligo o dispositivo ele não aceita mexer em nada, não tem " visual".
e me mostra a seguinte mensagem" O interface do sistema Parou"
fiz Hard Reset mas nada adiantou.
O que posso estar fazendo agora?

  • Posts no fórum: 27

24/mai/2015 4:49:24 via Web

como que eu faço isso? meu moto x acaba de dar essa mensasgem e bugou completamente. socorro

  • Posts no fórum: 1

15/fev/2016 13:15:49 via Web

Rafael Fonseca bom dia Amigo, o seu problema do (aplicativo interface do sistema parou) foi resolvido? pelo amor de Deus, teria como me ajudar??? o meu apareceu essa mensagem não sei mais o que fazer, já formatei, já tentei de tudo e nada resolve, meu celular está guardado por eu não ter mais como usa-lo. caso possa me ajudar vou agradecer demais...

  • Posts no fórum: 1

18/fev/2016 2:11:08 via Web

Olá,
Meu XPeria apresenta a mesma mensagem. Travou. Após conectá-lo ao laptop para descarregar as fotos (o que ocorreu com alguma demora), a tela volta a funcionar, mas por microssegundos, enquanto brigo com a mensagem, o que não permite a execução de nenhum comando.
O telefone está inutilizado.
Já tentei backup. Ele recebe mensagens, tudo. Mas não consigo acessá-las. Só a bendita mensagem e seu OK.
Se alguém puder me orientar, agradeço.

  • Posts no fórum: 1

14/ago/2016 18:13:27 via Web

Configurações/ajustes >>
Gerenciador de aplicações >>
arraste a tela para a esquerda até guia "todos" >>
Clique no botão de menu (geralmente fica na parte inferior esquerda do aparelho) >> Selecione Reiniciar preferências do app >> Reiniciar apps
Vai por mim, isso funciona. Acabei de fazer nesse exato momento e consertou o problema.

  • Posts no fórum: 1

9/out/2016 8:32:37 via Web

O meu problema era quando eu aumentava o volume e dava erro na interface do sistema. Por incrível que parece a dica mais tosca funcionou e foi essa: Fui em configurações, Som e notificação, e mudei o toque do telefone para qualquer outro e mudei o toque de notificação padrão também! Pronto, consegui aumentar o volume, depois botei os toques que estavam... Espero que ajude!

Modelo do telefone: Moto G 2015 xt1543 16gb

Att, Felipe

  • Posts no fórum: 1

12/out/2016 2:27:22 via Web

EU ESTOU COM O MESMO PROBLEMA POREM SÓ APARECE A TELA INICIAL COMO A MENSAGEM O APLICATIVO INTERFACE DO SISTEMA PAROU E NÃO INICIA O APARELHO, NÃO CONSIGO NEM REINICIAR, O QUE POSSO FAZER?

  • Posts no fórum: 1

4/dez/2016 16:52:36 via Web

Oi Renan, boa tarde!
Me ajuda por favor! Meu aparelho começou a ficar lento e deu mensagem (interface pagou). Já reiniciei ele várias vezes, ele demora mas abre os aplicativos, mas não consigo usar o menu (ex. Whatsapp, tela de aplicativos na configuração, etc.) nada que fica no canto superior direito. O que fazer com esse erro?