[Xposed 5.1.1/5.0.2 LOLLIPOP] OFFICIAL[compatível com Cm12.1/AOSP/Stock Roms]

  • Respostas:102
  • AbertoNão stickySem resposta
  • Posts no fórum: 383

2/jun/2015 21:09:37 via Web

Aqui também funciona normal

Smartphone: Moto G XT1069 16Gb
ROM: Stock Marshmallow 6.0
Kernel: Stock
Custom Recovery: Stock

  • Posts no fórum: 1.198

3/jun/2015 5:02:20 via App

Aylton Carlos

SoakYan

Quanto ao gravity box alguma atualização para corrigir bootloop ?

Aqui funciona normal até demais... (cool)

Ótimo aki tb

Modelo: Redmi 2 - HM 2LTE-BR
ROM: NXROM
Kernel: Stock
Xposed e Root

Modelo: Moto G 2014 XT1068
ROM: NXROM 10.0.1
Kernel: MonsterKernel V3
Xposed e Root

  • Posts no fórum: 205

3/jun/2015 6:09:04 via App

Serio ? recentemente vi uma lista de um outro tópico aqui do fórum dizendo que o gravity box estaria causando bootloop

  • Posts no fórum: 11

11/jun/2015 21:56:24 via App

fala galera

precisava de uma ajudinha. fiz o processo no meu nexus 7 2013. utilizando o twrp, flasheei o zip do xposed, fiz wipe cache e dalvik antes e depois do flash, reiniciei e dai quando fui instalar o apk do xposed, apareceu uma msg "não é possivel abrir o arquivo".

o que faço?? alguem poderia me ajudar?

Conta desativada
  • Posts no fórum: 719

11/jun/2015 21:59:06 via App

Marcos Silva

fala galera

precisava de uma ajudinha. fiz o processo no meu nexus 7 2013. utilizando o twrp, flasheei o zip do xposed, fiz wipe cache e dalvik antes e depois do flash, reiniciei e dai quando fui instalar o apk do xposed, apareceu uma msg "não é possivel abrir o arquivo".

o que faço?? alguem poderia me ajudar?

Baixa o Apk novamente, o arquivo foi corrompido

➨Smartphone: Moto G 2014 (XT1069) - Titan
➨ROM: TemaSek
➨Kernel : Stock
➨Versão do Android: 5.1.1
➨Custom Recovery: TWRP 2.8.5.0

  • Posts no fórum: 11

11/jun/2015 22:18:23 via App

Aylton Carlos

Marcos Silva

fala galera

precisava de uma ajudinha. fiz o processo no meu nexus 7 2013. utilizando o twrp, flasheei o zip do xposed, fiz wipe cache e dalvik antes e depois do flash, reiniciei e dai quando fui instalar o apk do xposed, apareceu uma msg "não é possivel abrir o arquivo".

o que faço?? alguem poderia me ajudar?

Baixa o Apk novamente, o arquivo foi corrompido

obrigado meu velho.. deu certo. porém, instalei o gravity box LP, pois me falaram que com ele eu poderia habilitar o ícone so gps de forma intermitente sempre que ligado, na status bar, ou seja, com aplicativo gps ligado ou nao, apareceria o icone do gps na status bar. sabe qual modulo faço esse tipo de coisa?

valeu
abraço

Conta desativada
  • Posts no fórum: 719

11/jun/2015 22:19:31 via App

Marcos Silva

Aylton Carlos

Marcos Silva

fala galera

precisava de uma ajudinha. fiz o processo no meu nexus 7 2013. utilizando o twrp, flasheei o zip do xposed, fiz wipe cache e dalvik antes e depois do flash, reiniciei e dai quando fui instalar o apk do xposed, apareceu uma msg "não é possivel abrir o arquivo".

o que faço?? alguem poderia me ajudar?

Baixa o Apk novamente, o arquivo foi corrompido

obrigado meu velho.. deu certo. porém, instalei o gravity box LP, pois me falaram que com ele eu poderia habilitar o ícone so gps de forma intermitente sempre que ligado, na status bar, ou seja, com aplicativo gps ligado ou nao, apareceria o icone do gps na status bar. sabe qual modulo faço esse tipo de coisa?

valeu
abraço

Sei não rapaz, vou ficar te devendo

➨Smartphone: Moto G 2014 (XT1069) - Titan
➨ROM: TemaSek
➨Kernel : Stock
➨Versão do Android: 5.1.1
➨Custom Recovery: TWRP 2.8.5.0

  • Posts no fórum: 3.265

16/jun/2015 22:45:09 via App

Se quiser add o Xstana na lista de módulos pode add, por que já tá funfando de boa.

⤵️ Dispositivo!
📱 Smartphone: Galaxy S6
💽 Rom: Stock
🗜 Android: Marshmallow 6.0.1
⚙ Recovery: TWRP
🔐 Root: Sim
━━━━━━━
⤵️ Inscreva-se!
🎥 Youtube: https://goo.gl/FbBErF
━━━━━━━

  • Posts no fórum: 234

16/jul/2015 17:44:35 via App

E ae povo, fmz? to com umas dúvidas:
to usando a rom AICP no meu XT1033, mas depois q instalei o xposed meu celular ficou extremamente lento e os apps fecham sozinho toda hora! e o pior é q só tenho 3 módulos instalados:
*Flat Style Colored Bars
*Flat Style Keyboard
*Youtube Adaway
é normal essa lentidão toda e esses travamentos? e td vez q reinicio entra em bootloop! alguma ajuda?

  • Posts no fórum: 420

16/jul/2015 18:09:52 via App

fala galera blz? 
tenho uma duvida, o Amplify ta funcionando de boa no 5.1.1? 
Pq todos os modulos que uso rodam de boa - o amplify, ele abre a tela inicial, e fica com a mensagem: 
a Verificar se o Xposed está instalado. e não sai disso.

Motorola Moto X Play ▶ (XT1563)

Se eu te ajudei, ou meu comentário/tutorial foi útil, dá um 👍 aí, não custa nada ;)

  • Posts no fórum: 346

20/jul/2015 17:07:00 via App

Henry Guedes

E ae povo, fmz? to com umas dúvidas:
to usando a rom AICP no meu XT1033, mas depois q instalei o xposed meu celular ficou extremamente lento e os apps fecham sozinho toda hora! e o pior é q só tenho 3 módulos instalados:
*Flat Style Colored Bars
*Flat Style Keyboard
*Youtube Adaway
é normal essa lentidão toda e esses travamentos? e td vez q reinicio entra em bootloop! alguma ajuda?

vc colocou o veneno da RAM no seu telefone. Os módulos da Flat Style são muito tops, mas consomem muita RAM e travam o celular continuamente. Retire eles e vai notar um desempenho nota 10.

  • Posts no fórum: 234

20/jul/2015 23:53:46 via App

Pedro Cardoso

Henry Guedes

E ae povo, fmz? to com umas dúvidas:
to usando a rom AICP no meu XT1033, mas depois q instalei o xposed meu celular ficou extremamente lento e os apps fecham sozinho toda hora! e o pior é q só tenho 3 módulos instalados:
*Flat Style Colored Bars
*Flat Style Keyboard
*Youtube Adaway
é normal essa lentidão toda e esses travamentos? e td vez q reinicio entra em bootloop! alguma ajuda?

vc colocou o veneno da RAM no seu telefone. Os módulos da Flat Style são muito tops, mas consomem muita RAM e travam o celular continuamente. Retire eles e vai notar um desempenho nota 10.

Vlw, Obrigado por me responder 😀

Conta desativada
  • Posts no fórum: 570

21/jul/2015 0:17:18 via Web

vou instalar no meu xt1033 com a cm 12.1 ... depois te falo o resultado....

  • Posts no fórum: 87

21/jul/2015 0:26:37 via App

Paulo H

vou instalar no meu xt1033 com a cm 12.1 ... depois te falo o resultado....

blz blz, o xinsta aqui também não aparece a opção salvar 👎

  • Posts no fórum: 346

22/jul/2015 3:56:51 via Web

Thiago

alguem conseguiu usar o snapprefs ? aqui não salva 👎

o snapprefs é muito bom, mas trava de mais o app. Parei de usar por causa disso. :(

  • Posts no fórum: 205

29/jul/2015 19:02:03 via App

Pedro Cardoso

Thiago

alguem conseguiu usar o snapprefs ? aqui não salva 👎

o snapprefs é muito bom, mas trava de mais o app. Parei de usar por causa disso. :(

eu gostava mesmo da função de compartilhar fotos da galeria, porém não está mais disponível ne :(

  • Posts no fórum: 87

1/ago/2015 2:37:50 via App

SoakYan

Pedro Cardoso

Thiago

alguem conseguiu usar o snapprefs ? aqui não salva 👎

o snapprefs é muito bom, mas trava de mais o app. Parei de usar por causa disso. :(

eu gostava mesmo da função de compartilhar fotos da galeria, porém não está mais disponível ne :(

não 👎😒 mas ta pegando e não trava o app não