Motorola Moto E (2015) — Meu Moto E não liga!!!

  • Respostas:6
  • AbertoNão stickySem resposta
  • Posts no fórum: 2

21/mai/2015 13:12:20 via Web

Deixei o meu celular Moto E 2° geração descarregar totalmente e agora quando coloco ele pra carregar ele não liga, apenas fica com a tela branca e o simbolo da motorola, o quê devo fazer?

  • Posts no fórum: 324

21/mai/2015 13:33:04 via App

joao bonfim

Deixei o meu celular Moto E 2° geração descarregar totalmente e agora quando coloco ele pra carregar ele não liga, apenas fica com a tela branca e o simbolo da motorola, o quê devo fazer?

Isso é comum nos dispositivos da motorola, desde a primeira geração do X.
Deixe ele carregando por um tempo e esqueça dele, quando ele tiver carga suficiente ele vai permitir ligar.

Mas deixe ele desligado, não tente ligar ele nesse período

Por favor, se a resposta lhe foi útil contribua atribuindo um "Obrigado"

Dispositivo: Moto G
Modelo: XT1033
OS: Android 7.1.2 (AOSP Extended 4.2 )

  • Posts no fórum: 2

21/mai/2015 14:08:52 via Web

Natanael Caetano

joao bonfim

Deixei o meu celular Moto E 2° geração descarregar totalmente e agora quando coloco ele pra carregar ele não liga, apenas fica com a tela branca e o simbolo da motorola, o quê devo fazer?

Isso é comum nos dispositivos da motorola, desde a primeira geração do X.
Deixe ele carregando por um tempo e esqueça dele, quando ele tiver carga suficiente ele vai permitir ligar.

Mas deixe ele desligado, não tente ligar ele nesse período

ok, vou tentar! Obrigado pela dica!

  • Posts no fórum: 12

29/mai/2015 23:37:59 via Web

Aconteceu isso com o meu MOTO 2015 Hoje pela manha. Espero que essa dica seja valida ... coloquei na tomada e vamos ver o que acontece. Meu caso foi o mesmo ... descarregou durante a noite e, quando fui liga-lo, não ligou e permanece na tela com o símbolo MOTOROLA / ANDROID.
Grande abraço,
Volto com um retorno do meu caso.
Felipe Campos

  • Posts no fórum: 12

3/ago/2015 22:28:29 via Web

Demorei mas retornei. Eu tive que fazer um RECOVERY/wipe, que o próprio chat on line da Motorola me passou o PASSO-A-PASSO. Não tive dificuldade alguma após o procedimento e desde então o mesmo erro não ocorreu novamente.

  • Posts no fórum: 1

5/mai/2016 15:52:43 via Web

Deixei o meu celular Moto E 2° geração descarregar totalmente e agora quando coloco ele pra carregar ele não liga, apenas fica com a tela branca e o simbolo da motorola,e ja deixei carregar a noite inteira, ja esta 100% e ele nao liga nao rezeta, so fica cm a tela branca e o simbolo da motorola, ou mostra a carga, mas ele nao liga.