Samsung Galaxy S6 — Como desligar o acesso à Internet?

  • Respostas:4
  • AbertoNão stickySem resposta
  • Posts no fórum: 2

14/jun/2015 12:31:39 via Web

O botao que liga a rede movel do telefone simplesmente sumiu. Pra desligar o consumo de dados só mesmo desligando o aparelho. Alguém mais esta passando por isso? Alguma resposta?

  • Posts no fórum: 1.810

14/jun/2015 14:18:42 via App

Reinicie o aparelho algumas vezes que ele aparece dnv, esse erro as vezes aparece no lollipop

Nexus 5 📱
Android 7.1.1 🚩
CM14.1 📲
Recovery TWRP 🔧

  • Posts no fórum: 56

15/jun/2015 1:15:00 via Web

Leca Bb

O botao que liga a rede movel do telefone simplesmente sumiu. Pra desligar o consumo de dados só mesmo desligando o aparelho. Alguém mais esta passando por isso? Alguma resposta?

Isso aconteceu comigo também. Tem um monte de gente do XDA que também está reclamando disso. Parece que foi um lance simultâneo com uma galera. Eu não fiz o teste de reinicio. Mas por enquanto, é aguardar para ver se a atualização que está por vir, resolve. Se tiver root, no XDA tem uma solução.

  • Posts no fórum: 1.058

19/jun/2015 17:48:37 via Web

Leca Bb

O botao que liga a rede movel do telefone simplesmente sumiu. Pra desligar o consumo de dados só mesmo desligando o aparelho. Alguém mais esta passando por isso? Alguma resposta?

Opa a solução chegou aqui no site.

http://www.androidpit.com.br/samsung-galaxy-s6-galaxy-s6-edge-atalho-quickpanel-restore

Sony Xperia E3
Nitrogen 4.1 based 4.4.4
SuperSU: SuperSu 2.4.6
Superuser Mod
TWRP Recovery
Nova Launcher Prime #materinova

New Device: Moto g 2014
Rom: Stock 6.0 Final Version
Unrooted

LG G Pad 7.0 v400
Rom: Cm13 Build 01/12
Rooted
Theme: s6 Thor

Suporte Motorola - Não sou sabe tudo mais o que sei tento ajudar. Pressione no Obrigado se de alguma forma te ajudei.

  • Posts no fórum: 2

25/jun/2015 15:06:13 via Web

Um problema se resolve e vem logo outro. Telefone esquentando. Telefone com uma mensagem dizendo que não chip e que precisar ser reiniciado, outra vez que precisa ser colocado chip...enfim nem completaram dois meses e só problemas...