Motorola Moto G (2014) — Dual Chip não funciona

  • Respostas:4
  • AbertoNão stickySem resposta
  • Posts no fórum: 2

29/jul/2015 16:38:59 via Web

Pessoal,
Alguém poderia em indicar uma possível solução para o problema a seguir:
Comprei o meu XT1069 e no início do ano atualizei o android e desde então o slot 2 do celular não funciona mais. Não interessa que chip você coloque nele. Cheguei a comprar um chip novo da Claro mas também não funciona o segundo chip. Ao inicializar ele chega a mostrar os 2 na barra superior mas em seguida bloqueia o segundo chip e não tem nada que faça ele ficar ativo novamente. Nem mesmo permite a habilitação nas configurações. Já fiz o restore e nada.
Dados: XT1069, Moto G (2ª Geração)
versão: 5.0.2, número da versão: LXB22.46-28
Se alguém puder me ajudar desde já agradeço.
Obrigado.
Wilson.

  • Posts no fórum: 4

30/jul/2015 4:42:50 via Web

estou com o mesmo problema, porém é o Slot 1 que não funciona. Aguardando uma solução.

  • Posts no fórum: 80

30/jul/2015 11:16:45 via App

Se vc já fez o Hard Reset e não resolveu, o que vc pode fazer é voltar para o KitKat ou esperar a atualização para o 5.1 ... Mas se vc comprou no início do ano, ele ainda está na garantia certo? Então liga na assistência e fala que depois da atualização, isso aconteceu que eles podem te ajudar melhor....

  • Posts no fórum: 2

4/ago/2015 16:34:00 via Web

BRINCADEIRA. Se contar ninguém acredita:
Acabei de chegar da Autorizada para reclamar do problema, e o atendente técnico pegou o cel, tirou a capa plástica, somente apertou fortemente com os dedos no espaço do chip de cartão SD e na parte de cima do aparelho e re-iniciou o aparelho. Funcionou na hora.
Até agora não deu mais problema. Os dois chips estão funcionando normalmente.
Ai ele disse que poderia ser um problema de mal contato nas trilhas das placas internas do aparelho.
Agora é esperar dar novamente o problema e voltar lá.
Abraços a todos.

  • Posts no fórum: 2

4/ago/2016 20:46:33 via Web

O meu levei a uma assistencia da Motorola em minha cidade Salvador e como ja haviam bloqueado a garantia por eu ter desbloqueado o bootloader e instalado uma rom não oficial me cobraram R$ 280,00 Duzentos e Oitenta Reais, alegaram defeitos em troca do CI Circuitos vamos ver, eu ainda não peguei o aparelho mais ja dei entrada na justiça pra revogar minha garantia e idenização contra a motorola.