Motorola Moto E — Atualização 5.1 WiFi

  • Respostas:3
  • AbertoNão stickyRespondido
  • Posts no fórum: 4

1/ago/2015 17:10:59 via Web

Olá pessoal.
Recentemente atualizei meu Moto E XT1025 do KitKat 4.4.4 para o Lolipop 5.1.

Mas alguma coisa deu errada!!! Em minha rede wifi doméstica, onde meu celular sempre esteve conectado, está muito difícil navegar na internet agora, tanto para abrir páginas no Chrome, quanto youtube, PlayStore, ou seja, tudo que tenha conexão com minha rede wifi.

Já testei em duas outras redes wifi, e o celular funciona direitinho. Testei a conexão via 3G e funciona direito também!!!

Daí comecei a suspeitar da minha rede. Entretanto nada foi mudado, e o celular da minha esposa que é um Moto E XT1022 funciona perfeitamente youtu.be/kCyXTazJX8Q.

Não é que meu celular não funcione, ele funciona mas muito, muito lentamente. O que acho muito estranho é que ele funciona normal em outras redes. Já resetei meu modem Arris TG862 da Net mas não adiantou. Fiz hard reset no celular e nada...

Alguém tem encontrado o mesmo problema, ou tem alguma ideia do que pode estar acontecendo?

Obrigado.

  • Posts no fórum: 2

28/ago/2015 3:23:33 via Web

Então Douglas Miranda estou com o mesmo problema e uso o mesmo modem q voce, Porem meu celular é o moto G 3°Geração tu conseguiu resolver o problema ?

  • Posts no fórum: 4

25/set/2015 12:20:49 via Web

Thiago Lopes

Então Douglas Miranda estou com o mesmo problema e uso o mesmo modem q voce, Porem meu celular é o moto G 3°Geração tu conseguiu resolver o problema ?

Olá Tiago. Resolvi sim. Troca do modem. Chamei a Net novamente e puseram um outro modem. Ao que parece esse modem só trabalha com IPv4, daí o celular passou a funcionar normalmente.
O problema realmente é o tal do IPv6 por causa de alguma incompatibilidade do android 5 com os modens da Net.
Também houve uma atualização do sistema android no meu celular. Depois disso não percebi problema em nenhuma outra rede wifi. Então, talvez o Google tenha resolvido o problema no sistema deles também. Entretanto, no meu caso, o problema em casa foi resolvido com a troca do modem.

— alterado em 25/set/2015 12:23:24

  • Posts no fórum: 4

25/set/2015 12:24:51 via Web

Não sei porquê, mas o site não deixa eu por o modelo do modem que a Net colocou em casa. SIsco dpc3925. O modelo começa com C, mas se coloco o nome com C, o site bloqueia minha resposta. Vai entender.

— alterado em 25/set/2015 12:25:44