Depois da atualização do lollipop 5.1.1 nenhum app de bloqueio, bloqueia os meus apps

  • Respostas:21
  • AbertoNão stickySem resposta
  • Posts no fórum: 1

3/ago/2015 6:03:46 via Web

Galera, gostaria da ajuda dos irmãos. Depois que o meu Xperia Z3 dual foi atualizado para o Lollipop 5.1.1, nenhum app de bloqueio de apps, está funcionando. Antes eu usava o Avast que funcionava de boa, mesmo com o lollipop 5.0.2, mas agora nem ele é nenhum outro bloqueia. Alguém aí tem lguma idéia do que seja?

  • Posts no fórum: 1

27/ago/2015 16:12:48 via Web

Bom dia o meu tb ataulizou para 5.1.1 nenhum app de bloqueio funciona.
Alguem sabe o pq?

— alterado em 27/ago/2015 16:13:46

  • Posts no fórum: 1.002

27/ago/2015 16:47:32 via App

Usa esse, eles atualizaram o app pra Android 5.1 já, aqui tá funcionando no meu Moto E com 5.1 (e Android 5.1 é o mesmo do 5.1.1, esse 1 a mais é só correção de bugs) (cool)

https://play.google.com/store/apps/details?id=com.domobile.applock&hl=pt_BR

— alterado em 27/ago/2015 16:47:58

¬ Aparelho: Moto X - 1ª geração
¬ Modelo: XT1058 / Ghost
¬ ROM: Stock 5.1 Otimizada
¬ Recovery: TWRP 2.8.7.0
¬ Root: SuperSU 2.46
¬ Kernel: Stock
¬ Android: 5.1

  • Posts no fórum: 1.059

27/ago/2015 18:05:27 via Web

Chrystian

Usa esse, eles atualizaram o app pra Android 5.1 já, aqui tá funcionando no meu Moto E com 5.1 (e Android 5.1 é o mesmo do 5.1.1, esse 1 a mais é só correção de bugs) (cool)

https://play.google.com/store/apps/details?id=com.domobile.applock&hl=pt_BR

pode crer tbm uso ele e funfa de boas

Sony Xperia E3
Nitrogen 4.1 based 4.4.4
SuperSU: SuperSu 2.4.6
Superuser Mod
TWRP Recovery
Nova Launcher Prime #materinova

New Device: Moto g 2014
Rom: Stock 6.0 Final Version
Unrooted

LG G Pad 7.0 v400
Rom: Cm13 Build 01/12
Rooted
Theme: s6 Thor

Suporte Motorola - Não sou sabe tudo mais o que sei tento ajudar. Pressione no Obrigado se de alguma forma te ajudei.

  • Posts no fórum: 2

6/set/2015 0:24:09 via Web

Olá,

Também estou com o mesmo problema, já instalei vários, inclusive esse que recomendaram, mas nada da certo. Nenhum aplicativo esta funcionando.

  • Posts no fórum: 122

6/set/2015 1:41:41 via Web

Marie Lopes

Olá,

Também estou com o mesmo problema, já instalei vários, inclusive esse que recomendaram, mas nada da certo. Nenhum aplicativo esta funcionando.

Sei que é meio óbvio mas já deu a permissão pro aplicativo?
eu uso o cm Security e funciona bem
image
image

— alterado em 6/set/2015 1:44:05

  • Posts no fórum: 2

7/set/2015 0:54:32 via Web

jhonatam

Marie Lopes

Olá,

Também estou com o mesmo problema, já instalei vários, inclusive esse que recomendaram, mas nada da certo. Nenhum aplicativo esta funcionando.

Sei que é meio óbvio mas já deu a permissão pro aplicativo?
eu uso o cm Security e funciona bem
![image][1]
![image][2]

[1]: https://fscl01.fonpit.de/userfiles/7023966/image/Screenshot_2015-09-05-20-34-08-1441496454152.png
[2]: https://fscl01.fonpit.de/userfiles/7023966/image/Screenshot_2015-09-05-20-34-12.png

Sim Jhonatam..

Até o que parece obvio eu ja executei.

Mas obrigada!

  • Posts no fórum: 122

7/set/2015 1:16:01 via App

Marie Lopes

jhonatam

Marie Lopes

Olá,

Também estou com o mesmo problema, já instalei vários, inclusive esse que recomendaram, mas nada da certo. Nenhum aplicativo esta funcionando.

Sei que é meio óbvio mas já deu a permissão pro aplicativo?
eu uso o cm Security e funciona bem
![image][1]
![image][2]

[1]: https://fscl01.fonpit.de/userfiles/7023966/image/Screenshot_2015-09-05-20-34-08-1441496454152.png
[2]: https://fscl01.fonpit.de/userfiles/7023966/image/Screenshot_2015-09-05-20-34-12.png

Sim Jhonatam..

Até o que parece obvio eu ja executei.

Mas obrigada!

cm Security está funcionando bem tenta ai

  • Posts no fórum: 1

7/out/2015 2:06:38 via Web

Boa noite,
Usa applock e só você entra em configuração, segurança, permissão para ver o uso de aplicativo e ativa o applock que vai funcioná.

  • Posts no fórum: 1

10/out/2015 16:02:59 via Web

O problema no meu estava realmente nas permissões. Fui la em seguranca e permiti o aplicativo e ficou tudo normal

  • Posts no fórum: 1

12/nov/2015 18:57:58 via Web

BOA TARDE!

ESTAVA COMO O MESMO PROBLEMA O MEU LG L PRIME, NÃO ESTAVA ACEITANDO APP DE BLOQUEIO A PÓS SUA ATUALIZAÇÃO DO ANDROID PARA 5.0.2. DESCOBRI QUE O APP QUE EU JÁ TINHA INSTALADO ANTERIORMENTE O APPLOCK NÃO ESTAVA FUNCIONANDO PORQUE NA ATUALIZAÇÃO ELE FOI DESATIVADO, PARA ATIVA-LO FOI NECESSÁRIO IR ATÉ AJUSTES, DEPOIS ATÉ ACESSIBILIDADE ATIVAR O APPLOCK.

  • Posts no fórum: 270

12/nov/2015 19:46:55 via App

Eu recomendo vocês usarem o Bloqueio (Smart AppLock). É o melhor aplicativo para bloqueio de aplicativos que eu já usei.

  • Posts no fórum: 1

4/dez/2015 6:28:10 via Web

Ola , meu tablet apareceu para atualizar , atualizei , depois disso a tela inicial veio menor o formato MENOR (tipo de um celular) pra pior alguns jogos q pegavam quando comprei agora diz que meu o jogo é incompativel com Meu tablet . Alguem pode me da uma dica de como voltar a configuraçao anterior Pra telar ficar do tamanho q tava ?? ja fiz reset, restaurei e nada . :/

  • Posts no fórum: 1

17/dez/2015 15:16:48 via Web

Oi Marie tenta o seguinte , baixa o smart lock e vai em ajustes> geral>acessibilidade> e procura o app que deve estar instalado , vai aparecer desativado mas clica nele e aparece outra tela e dai é so clicar no botão encima e ligar e pronto , ja esta ativado , só usa-lo ., blz valeu .

  • Posts no fórum: 1

3/mar/2016 17:42:18 via Web

Celinho Marinho, agradeço a sua ajuda, o meu celular também é um L Prime, só atravez da sua ajuda consegui resolver, realmente estava desativado!

Obrigado