Motorola Moto G — [Ajuda] Moto G (XT1069) não reconhece chip em nenhum dos dois slots

  • Respostas:5
  • AbertoNão stickySem resposta
  • Posts no fórum: 2

7/ago/2015 21:38:59 via Web

Galera, meu moto G do nada parou de reconhecer os chips; está apresentando a mensagem "Sem cartão Sim - Somente emergências, sem cartão SIM - Sem serviço".
Já tentei outro chip nos dois slots e não deu nada; Já restaurei o padrão de fábrica; Já tentei o hard reset e, também, não deu em nada.
A contra gosto, estou atualizando o sistema andróid para ver se pelo menos assim resolve.
Isso já aconteceu com alguém?

  • Posts no fórum: 3.222

7/ago/2015 21:42:46 via App

O meu modelo é diferente do seu, mais está com o mesmo problema. As vezes ele detecta o sinal, e as vezes não.
Ps: Ele não é dual chip, apenas 1 slot.
Já reinstalei o Android, já fiz flash do "radio", já fiz hard reset e tudo. Única alternativa agora é trocar o slot do chip. Que no caso possa ser problema físico.

º Smartphone: Galaxy Note 4
º ROM: DN5
º Android: 6.0.1
º Root: Sim
º Recovery: TWRP

  • Posts no fórum: 2

7/ago/2015 21:46:53 via Web

Bom, estou atualizando o sistema, mas não sei se isso vai resolver. No meu caso seria estranho se for problema físico, porque raramente eu removo ou fico trocando chip... mas pode ser que seja.

  • Posts no fórum: 776

7/ago/2015 21:55:09 via Web

Ítalo Rocha Freitas

Bom, estou atualizando o sistema, mas não sei se isso vai resolver. No meu caso seria estranho se for problema físico, porque raramente eu removo ou fico trocando chip... mas pode ser que seja.

Pode ter oxidado algum componente interno, mas geralmente isso ocorre todos da linha moto uma vez ou outra. Se no teu caso nao pegar mesmo, so assistência.

¬ Device: L Bello / Prime
¬ System: Android 5.0.2
¬ Version: LG D335 v20c

Possui um L Prime? Visite o fórum do L Prime no AndroidPit ou a comunidade LG L Prime no G+ agora mesmo!

  • Posts no fórum: 29

5/set/2015 14:21:01 via App

Alisson Gomes

o meu mesma coisa estou sem sinal , acho que o jeito ir na assistência

cara lembro que você conseguiu resolver pode me dizer como fez to com esse problema aqui no meu Moto g1