Problema com o aplicativo do AndroidPit

  • Respostas:5
  • AbertoNão stickySem resposta
  • Posts no fórum: 122

30/ago/2015 4:50:19 via Web

Desde ontem estou com alguns problemas com o aplicativo do AndroidPit, por exemplo não consigo entrar no fórum pelo aplicativo, primeiro da uma mensagem de de que aconteceu um erro, e ai aparece a mensagem " sem conexão, tentar novamente" e não carregava as mensagens na notícias, e agora nem no navegador não está aparecendo as fotos, não é problema de rede pois estou no Wi-Fi e cheguei a baixar um jogo de 1 GB, alguém sabe o que está acontecendo?

  • Posts no fórum: 2.066

30/ago/2015 5:02:39 via App

O APP do ANDROIDPIT está na última versão?

Muito estranho seu erro,tente limpar os dados do APP e o cache do navegador.

Novo no fórum?antes de postar qualquer coisa leia as regras Aqui
Sempre leia o tutorial varias vezes e só faça se tiver certeza do que esta fazendo

  • Posts no fórum: 3.222

30/ago/2015 5:18:28 via App

Aqui está normal, porém ainda no aguardo de uma atualização com mudanças significativas, tanto no visual, como em funções também.

º Smartphone: Galaxy Note 4
º ROM: DN5
º Android: 6.0.1
º Root: Sim
º Recovery: TWRP

  • Posts no fórum: 122

30/ago/2015 6:43:28 via App

tá na última versão, apaguei e baixei novamente e continua a mesma coisa, só que o estranho é que quando eu estou usando a internet do celular ele pega direitinho, mas quando entro no Wi-Fi ele fala que está sem conexão, mesmo o Wi-Fi estando funcionando direitinho

  • Posts no fórum: 122

30/ago/2015 7:38:12 via App

e não é só o androidpit, o Xposed também, quando estou no Wi-Fi eles não carregam mas quando estou na rede do celular pega, alguém sabe o que pode estar acontecendo e como resolver?

  • Posts no fórum: 3.222

30/ago/2015 14:38:00 via App

Cara, então o problema pode estar na ROM que você está usando

º Smartphone: Galaxy Note 4
º ROM: DN5
º Android: 6.0.1
º Root: Sim
º Recovery: TWRP