App baixando sozinho no google play

  • Respostas:8
  • AbertoNão stickySem resposta
  • Posts no fórum: 182

10/set/2015 20:11:18 via Web

Eu ja havia entrado no play store mas nem cheguei a escostar nesse app.image

Varias pessoas tam bem relatam o mesmo problema
image

Por que isso aconteceu ? Voce ja passou por isso?

  • Posts no fórum: 4

11/set/2015 14:50:15 via Web

Então desde quarta começou a acontecer isso comigo, e foi depois da atualização de mais de 6 apps no mesmo dia
no meu caso não instala automaticamente, mais para na tela pra baixar como nas imagens a cima. e sempre do Psafe

  • Posts no fórum: 3.222

11/set/2015 16:27:23 via App

Deve ser algum app seu instalado, já que ali na barra de notificação tem o ícone de um app de limpeza, pode ser esses apps do gênero. Tenta ligar ele em modo de segurança, e veja se acontece.

Pra ligar em modo segurança basta clica no botão de desligar e pressionar, e quando aparecer a opção de desligar você clica e segura, dai vai reiniciar em modo de segurança.

º Smartphone: Galaxy Note 4
º ROM: DN5
º Android: 6.0.1
º Root: Sim
º Recovery: TWRP

  • Posts no fórum: 3.222

11/set/2015 17:11:36 via App

Diego Jorge Florisbelo

Aquelas não são minhas telas, mais o problema é o mesmo
Não tenho o app de limpeza

Faça como lhe falei, ligue em modo de segurança e verifique se isso ocorre. Se não ocorrer, é algum app que está causando isso.

º Smartphone: Galaxy Note 4
º ROM: DN5
º Android: 6.0.1
º Root: Sim
º Recovery: TWRP

  • Posts no fórum: 3.222

11/set/2015 20:19:02 via App

Diego Jorge Florisbelo

Reiniciei o parelho em no modo de segurança e nada, suspeito do app de imagens Zedge

Pode ser. Remova ele, e testa ligar ele no modo normal mesmo, se ocorrer novamente, você vai vendo os apps que são menos confiáveis e vai testando.

º Smartphone: Galaxy Note 4
º ROM: DN5
º Android: 6.0.1
º Root: Sim
º Recovery: TWRP

  • Posts no fórum: 4

15/set/2015 17:11:33 via App

Depois de muito instalar e desinstalar app eu finalmente encontrei o vilão, era um app pouco usado e que não foi atualizado recentemente ou seja, a função estava adormecida aguardando algum comando, meu vilão era o 'iTube' pra baixar vídeos do YouTube, após isso estou a três dias sem que a Google play ou Google Chrome abrisse com o pSafe