ASUS Zenfone 5 — NAO RECONHECE OS CHIPS DAS OPERADORAS

  • Respostas:34
  • AbertoNão stickySem resposta
  • Posts no fórum: 1

8/jun/2016 6:34:23 via Web

Pedro
É o seguinte
O meu celular apresentou o mesmo problema...
Depois de mexer muito, abrir e fechar várias vezes, acho que descobri o que pode ser este problema...
É um problema de Hardware.
Retire a tampa traseira, e com cuidado retire todos os parafusos. Não tenha medo... Não é nenhum bicho de 7 cabeças...
Quando retirar a segunda tampa plástica, você terá acesso a algumas placas.
A placa de audio, na parte de baixo
a bateria onde fica o slot de sim's
e a placa mãe, logo na parte superior do telefone
O Flat do slot de sim, fica conectado a placa mãe na parte superior e a placa de som na parte inferior.
O mão contato, no caso do meu telefone, ocorre na parte superior...
É milimétrico!
Para soltar o Flat, voce precisa levantar uma travinha branca que há onde o flat está conectado( na placa mae)
se você pegar o flat, ja com a travinha levantada, perceberá que ele tem um leve movimento para o lado esquerdo...
milimetrico como eu disse... é necessário que ele esteja completamente para o lado direito para que funcione normalmente...
com uma agulha, ou chave de fenda muito pequena, empurre este flat com cuidado para a direita, e feche a travinha...
feche o telefone e ligue. deverá funcionar como no meu.

aguardo feedback

  • Posts no fórum: 1

7/jul/2016 1:02:14 via Web

Amigo me ajuda recentemente adquiri zenfone, e a opção de operadores de rede não dá pra clicar

  • Posts no fórum: 6

28/jul/2016 22:28:28 via Web

Hyan

Olá, Emerson!

Você pode seguir esse tutorial para tentar solucionar esse problema;

  1. Vá em configurações.
  2. Aperte em Mais...
  3. Agora, aperte em Redes Moveis
  4. Selecione a opção Operadores de Rede aperte novamente em Operadores de Rede.
  5. Agora, selecione a opção Pesquisar Redes.
  6. Após pesquisar, selecione a opção Escolher Automaticamente.

Boa noite.

Oi amigo boa tarde, o meu parou de reconhecer após a atualização para o lollipop, e a função que vc menciona não funciona nesse caso, alguma outra dica?

  • Posts no fórum: 1

1/ago/2016 5:38:14 via Web

Oi gente, estava com o mesmo problema que vocês, primeiro achei que fosse problema com o chip... até comprei um chip virgem pra transferir meu número, e msm assim não resolveu, então pesquisando, encontrei um comentário de um cara que falou que assistiu um vídeo e ajudou ele, eu assisti esse vídeo e consegui resolver meu problema, o nome do vídeo é CELULAR NÃO QUER RECONHECER CHIP VEJA COMO RESOLVER, o nome do canal é misturax. Espero que ajude vocês tbm.

  • Posts no fórum: 1

11/ago/2016 17:43:41 via Web

Pessoal, pesquisando no site da própria Asus, vi que existe uma atualização de firmware para vários modelos smartphones para corrigir exatamente o problema de perder a conexão com as operadoras.

Exemplo para o Zenfone 6
Entrem no site da Asus, pesquise pelo seu aparelho e cliquem em DRIVERS/CONTROLADORES & FERRAMENTAS que terá a opção para download do FIRMWARE

A atualização no caso resolve os seguintes "problemas".

Improvement:

  1. Update Google security policy
    2. Enhance the stability of 3G network connection.(cool)
  2. Update APN setting
  3. Update to support AVC Video format

O procedimento é bem fácil, mas antes temos que ter basicamente 2 cuidados:

1 - Faça o backup das suas coisas
2 - Deixar o equipamento ligado no carregador

Feito isso, basta salvar o arquivo no cartão de memória ou na raiz do dispositivo sem descompactar.
Após este procedimento, aparecerá uma mensagem na tela informando que há uma atualização do sistema disponível, basta clicar e aguardar o procedimento.

Geralmente não apaga nada no aparelho, porém o backup é essencial para garantir caso algo dê errado durante o procedimento.

Só isso!!!

Espero ter ajudado.

Higor Melo
MundoTech

  • Posts no fórum: 1

11/ago/2016 18:43:56 via Web

MundoTech

Pessoal, pesquisando no site da própria Asus, vi que existe uma atualização de firmware para vários modelos smartphones para corrigir exatamente o problema de perder a conexão com as operadoras.

Exemplo para o Zenfone 6
Entrem no site da Asus, pesquise pelo seu aparelho e cliquem em DRIVERS/CONTROLADORES & FERRAMENTAS que terá a opção para download do FIRMWARE

A atualização no caso resolve os seguintes "problemas".

Improvement:

  1. Update Google security policy
    2. Enhance the stability of 3G network connection.(cool)
  2. Update APN setting
  3. Update to support AVC Video format

O procedimento é bem fácil, mas antes temos que ter basicamente 2 cuidados:

1 - Faça o backup das suas coisas
2 - Deixar o equipamento ligado no carregador

Feito isso, basta salvar o arquivo no cartão de memória ou na raiz do dispositivo sem descompactar.
Após este procedimento, aparecerá uma mensagem na tela informando que há uma atualização do sistema disponível, basta clicar e aguardar o procedimento.

Geralmente não apaga nada no aparelho, porém o backup é essencial para garantir caso algo dê errado durante o procedimento.

Só isso!!!

Espero ter ajudado.

Higor Melo
MundoTech

Tenho o mesmo problema assim como as demais pessoas aqui, seguir sua dica, indo no site da Asus e buscando o modelo. Porém nos firmwares do meu aparelho, (Zenfone 5 A501) não aparece essas opções de atualização, como resolvo isso ?

  • Posts no fórum: 8

22/ago/2016 20:34:46 via Web

Estou com a última versão Lollipop e sempre que passo por uma área sem sinal, depois que retorno para um local com sinal normal, sou obrigado a reiniciar, pois fica com opção Indisponível.

  • Posts no fórum: 1

19/set/2016 0:07:59 via Web

Boa noite a todos.
Recentemente me deparei com esse problema em um Zenfone GO ASUS_X014D e após futucar bastante, acabei encontrando o problema.
O problema era que nas configurações (Configurações -> Mais -> Redes celulares -> Tipo de rede preferencial) estava setado para ingressar em uma rede 3G (apenas 3G) e aqui em minha cidade ainda não possuímos a disponibilidade de tal tecnologia.

Esse problema foi resolvido, setando a configuração para 2G/3G e logo após isso, a rede foi localizada e ficou funcionando normalmente.

Ta aí uma dica que pode ajudar a quem está enfrentando esse problema.

  • Posts no fórum: 1

19/set/2016 20:37:02 via Web

Obrigado pelas dicas funcionou perfeitamente no meu Zenfone 6 o chip 02 não aparecia agora ficou OK nota 1000.

  • Posts no fórum: 12

29/set/2016 0:32:39 via Web

mano voce tentou ajudar outra pessoa e acabou me ajudando muito cara ! eu sempre tentei consertar o porblema mas so retirava e colocava nunca tentei empurrar e agr funcionu gracas a sua dica vlw mano que deus te abencoe! me ajudou demais .. <3

  • Posts no fórum: 1

10/out/2016 2:16:34 via Web

Boa noite !!!
O meu zen fone 5 também deu o mesmo problema , parou de reconhecer os chips ,depois de muito ter pesquisado e tentado varias tentativas.
Li num site que a versão lolipop estava gerando este bug, ai eu retornei para o kitkat e tudo voltou ao normal e ainda o sistema normativo está mas estável e gasta me nas bateria que o lolipop .

  • Posts no fórum: 1

26/nov/2016 15:34:27 via Web

Boa tarde, abra a capa de trás do seu dispositivo e veja se você encaixou o chip corretamente.
Eu estava com esse problema, mas era o chip que estava mal colocado, tem um desenho mostrando com se encaixa o chip.