Motorola Moto G (2015) — Problemas com bateria

  • Respostas:31
  • AbertoNão stickySem resposta
  • Posts no fórum: 1

28/nov/2016 21:13:58 via Web

Super simples...

No meu caso claro... Mas eram os mesmos sintomas descritos pelo pessoal (devia ser algum tipo de sobrecarga)

Basta deixar a bateria zerar totalmente.... inclusive a reserva (caso contrário não vai funcionar). Quando o android desliga por falta de bateria ele ainda deixa uns 3% de reserva, essa reserva TEM QUE SER GASTA TAMBÉM... Se deixar apenas ele desligado deve demorar muito pra zerar... Minha sugestão é que, depois do celular se deslicar por falta de bateria forçe um religamento apertando também a tecla [Baixar Volume] só para ele poder ficar ligado a acelerar o consumo da bateria.

Você não precisa fazer nenhum tipo de reset ou nada parecido....

Depois de completamente zerada a bateria eu dei uma carga com o carregador original de tomada deixei carregar 100%, e quando liguei tudo estava resolvido... mais nenhum problema. Para mim foi ótimo pq ja tinha passado 10 dias do período de garantia.

Espero ter ajudado, boa sorte a todos.

  • Posts no fórum: 1

24/jan/2017 17:36:41 via Web

Meu Moto G3 está há meses com o mesmo problema. Só carregava desligado e quando ligava ele ainda ficava o ícone da bateria como se estivesse carregado. Já tinha restaurado as configurações de fábrica, hard reset, etc, etc. Solução que funcionou pra mim. No Moto G3 é fácil acessar pela parte traseira o conector de carga (quem tiver interesse basta digitar no YouTube: como trocar conector de carga Moto G3). Mas não precisei trocar, tirei ele, passei uma escova nos contatos, tirei com uma pinça sujeira que tinha dentro da parte onde encaixa o carregador. Coloquei de novo e apertei um pouquinho mais os parafusos. Como mágica, voltou a carregar ligado e até via cabo ubs no computador.

  • Posts no fórum: 1

24/jan/2017 18:49:27 via Web

Estou com o mesmo problema, e isso começou a ocorrer depois da última atualização, não creio que levar a assistência irá ajudar, pois já entrei em muitos fóruns e todos estão com o mesmo problema depois dessa atualização, único modo é esperar uma nova atualização, ou aos sortudos q conseguem conectar o celular no PC, voltar para o Android 5.1.1

  • Posts no fórum: 1

7/fev/2017 23:37:12 via Web

PARECE PIADA O QUE VOU FALAR, MAIS JA TINHA VISTO UMA POSTAGEM QUE O CARA FALOU QUE DEU UM HARD RESET E DEPOIS COLOCOU O CELULAR NA AGUA POR 10 SEGUNDOS, NÃO ACREDITEI NA HORA, MAIS COMO MEU CELULAR JA NÃO ESTAVA MAIS PRESTANDO PARA NADA, SO CARREGAVA DESLIGADO E DEMORAVA UMA ETERNIDADE, PENSEI NÃO TENHO NADA A PERDER, DEI UM HARD RESET E DEIXEI A BATERIA FICAR COMPLETAMENTE BAIXA COM 3%, DESLIGUEI O APARELHO E FIZ A TENTATIVA DE COLOCAR NA AGUA, E NÃO É QUE DEU CERTO, TA CARREGANDO LIGADO E A BATERIA TA DURANDO PRATICAMENTE O DIA TODO, TENTA AI PESSOAL QUEM SABE O DE VCS TAMBEM VOLTE A FUNCIONAR, SE FUNCIONAR DA UM RETORNO PARA QUE MAIS PESSOAS QUE ESTEJA COM ESSE PROBLEMA VEJA E RESOLVA!
ABRAÇO A TODOS!

  • Posts no fórum: 2

1/mar/2017 17:57:37 via Web

Conecte o celular ligado no carregador, então mantenha o botão Power pressionado, vai aparecer a opção para desligar o celular, não clique nela, continue pressionando, até que o celular vai reiniciar automaticamente, quando ligar estará normal, funcionou comigo, qualquer dúvida chama no wpp que esclareço 31 9 9375-1338

  • Posts no fórum: 446

7/mai/2017 15:30:43 via App

tenho um Moto X Play e ta com o mesmo problema , e que pra ele carrega ligado tenho que desligar-lo pluga, assim que dê sinal ligo ele plugado aí volta a carrega ligado, o mais estranho é que se eu desliga em modo Fastboot PC reconhece , mas ligado não , já voltei pra versão stock que veio de fábrica, já fiz hard reset e nada

— alterado em 7/mai/2017 15:31:06