Motorola Moto G — Meu Moto G reconhece o chip mas não pega sinal!!

  • Respostas:10
  • AbertoNão stickySem resposta
  • Posts no fórum: 7

5/out/2015 5:26:17 via Web

Eu tenho um moto g xt1033 que não tá pegando sinal já fiz de tudo mudar de slot;hard reset;reinstalar a rom stock;e nada. Já testei o chip em outro celular e pega e só no moto g

A versão do meu android e a 5.0.2 e o chip e o da claro.

— alterado em 5/out/2015 5:27:06

  • Posts no fórum: 1.645

5/out/2015 5:28:59 via Web

Pode ter queimado a entrada, já testou colocar outro chip no lugar? Talvez tenha que trocar.

Te ajudei? agradeça clicando no obrigado!

📱Smartphone: Moto G 2014 (XT1069) (TITAN)
🌍ROM: CyanogenMod 13 (Update dia 17/02)
🔥Kernel: STOCK
🎯 Versão do Android: 6.0.1
🌟 Custom Recovery: TWRP 3.0.0.0

  • Posts no fórum: 1.645

5/out/2015 5:31:58 via Web

Naro

Já tentei colocar mesma coisa, e quanto ficaria para trocar a entrada??

Não sei te informar o preço, só indo em uma autorizada para saber.

Te ajudei? agradeça clicando no obrigado!

📱Smartphone: Moto G 2014 (XT1069) (TITAN)
🌍ROM: CyanogenMod 13 (Update dia 17/02)
🔥Kernel: STOCK
🎯 Versão do Android: 6.0.1
🌟 Custom Recovery: TWRP 3.0.0.0

  • Posts no fórum: 7

5/out/2015 5:47:53 via Web

Luiz André

Verificou o imei?

*#06#

Se der os numeros esta tudo bem, Se tiver como 0 fudeu

Não tá tranquilo tá aparecendo os números dos imeis

  • Posts no fórum: 179

5/out/2015 18:13:47 via Web

Naro

Luiz André

Verificou o imei?

*#06#

Se der os numeros esta tudo bem, Se tiver como 0 fudeu

Não tá tranquilo tá aparecendo os números dos imeis

Bom você tem algumas opções.

Primeiro você liga pra operadora. Pergunta se seu imei esta bloqueado , vai que por qualquer razão ou circunstância tenham bloqueado. Mesmo sendo quase impossivel, E eu ja vi casos com isso.

Segunda opção e instalar a stock rom novamente. Sendo ela kit kat ou lollipop.

E a terceira e a mais cara, levar pra uma assistência (não recomendaria essa opção xD)

  • Posts no fórum: 7

5/out/2015 18:22:13 via Web

Cara eu já instalei a stock ROM do moto g xt1033 que ate o Antony disponibilizou a mim e nada não devem ter bloqueado o imei e o chip ainda nem esta cadastrado to precisando do sinal para cadastrar ele só fica apenas emergencia

O sinal antes funcionava não sei o que deve ter acontecido o celular estava parado porque display tava todo quebrado já troquei e veio esse problema

— alterado em 5/out/2015 18:26:16

  • Posts no fórum: 1.645

5/out/2015 22:33:23 via Web

Naro

Cara eu já instalei a stock ROM do moto g xt1033 que ate o Antony disponibilizou a mim e nada não devem ter bloqueado o imei e o chip ainda nem esta cadastrado to precisando do sinal para cadastrar ele só fica apenas emergencia

O sinal antes funcionava não sei o que deve ter acontecido o celular estava parado porque display tava todo quebrado já troquei e veio esse problema

Talvez na troca quem colocou a tela deixou mal colocado a placa.

Te ajudei? agradeça clicando no obrigado!

📱Smartphone: Moto G 2014 (XT1069) (TITAN)
🌍ROM: CyanogenMod 13 (Update dia 17/02)
🔥Kernel: STOCK
🎯 Versão do Android: 6.0.1
🌟 Custom Recovery: TWRP 3.0.0.0

  • Posts no fórum: 2

2/fev/2016 3:33:54 via Web

Gostaria de saber que quando o moto g não recebe ligações e bem whapp mais na areia de sinal aparece !? E não da pra ligar, da celular não disponível