Sony Xperia Z1 — Erro na saída de áudio do fone - Xperia Z1

  • Respostas:5
  • AbertoNão stickySem resposta
  • Posts no fórum: 3

17/out/2015 4:02:13 via Web

Boa noite,

Depois da atualização, meu celular começou a ter um problema específico com o fone de ouvido: o áudio só sai do lado esquerdo. Já testei 4 fones originais e só UM deles funcionou 'normalmente' (porém o áudio parecia abafado). Testei os fones em outros dispositivos e funcionaram perfeitamente, sem distorção, nem nada.

Alguém está tendo esse problema ou sabe o que pode ser?

Obrigado.

  • Posts no fórum: 704

17/out/2015 14:19:51 via App

Já experimentou limpar a entrada do fone?

Devices:
Motorola X Play - Stock android 6.0
Motorola Moto 360 - Stock android wear

Broken:
Sony Xperia Z1 C6903 - Stock Lollipop 5.1.1 - Build 14.6.A.0.368

  • Posts no fórum: 3

17/out/2015 16:54:53 via Web

Ricardo R.

Já experimentou limpar a entrada do fone?

Já sim, Ricardo. Acabei de fazer um teste aqui e é problema na saída mesmo. O lado esquerdo não sai áudio, será que tem solução isso?

  • Posts no fórum: 1.645

17/out/2015 17:05:26 via Web

Lucas Henrique

Já sim, Ricardo. Acabei de fazer um teste aqui e é problema na saída mesmo. O lado esquerdo não sai áudio, será que tem solução isso?

Só levando na assistência para trocarem.

Te ajudei? agradeça clicando no obrigado!

📱Smartphone: Moto G 2014 (XT1069) (TITAN)
🌍ROM: CyanogenMod 13 (Update dia 17/02)
🔥Kernel: STOCK
🎯 Versão do Android: 6.0.1
🌟 Custom Recovery: TWRP 3.0.0.0

  • Posts no fórum: 704

18/out/2015 1:43:13 via Web

correto, as vezes o interior está com mal contato... só assistencia.

Devices:
Motorola X Play - Stock android 6.0
Motorola Moto 360 - Stock android wear

Broken:
Sony Xperia Z1 C6903 - Stock Lollipop 5.1.1 - Build 14.6.A.0.368