Moto g 2013, rede de dados para de pegar após atualização para android 5.1

  • Respostas:4
  • AbertoNão stickySem resposta
  • Posts no fórum: 3

19/out/2015 2:35:20 via Web

Olá, atualizei meu moto g 2013 para o android 5.1 e a rede de celular parou de pegar, já tentei reiniciar o celular, trocar de slot os chips, e não obtive sucesso. Alguém pode me ajudar? Obrigado

  • Posts no fórum: 130

19/out/2015 3:24:44 via Web

Vinicius,
Entra nas configurações dos dois sim cards e desativa os dois, reinicie o celular, após ligar entre novamente nas configurações e ative os dois novamente.

Veja se o sinal é recebido.

Raul Silva.
Fuçador de Android.
Celulares Atuais:
Motorola Moto G 1st (XT1033) 8GB
ROM CyanogenMod 13.0 (Android 6.0.1)
Kernel 3.4.42-gfadc221
Pinky@Cyanogenmod #1

Experiência com outros aparelhos
Motorola Moto G 1st (XT1033) 16GB
Samsung Galaxy Grand Duos (GT9082L)
Samsung Galaxy Win 2 (GTi8552)
Samsung Galaxy Trend (GT-S7560M)
Sony Xperia ZL (C6503)
LG Optimus L3 II (E435f)
LG L Prime (D337)
LG G2 Lite (D295)
LG K8 (K350N)

  • Posts no fórum: 130

19/out/2015 15:38:29 via Web

Por nada,
Estamos aí!! ;)

Raul Silva.
Fuçador de Android.
Celulares Atuais:
Motorola Moto G 1st (XT1033) 8GB
ROM CyanogenMod 13.0 (Android 6.0.1)
Kernel 3.4.42-gfadc221
Pinky@Cyanogenmod #1

Experiência com outros aparelhos
Motorola Moto G 1st (XT1033) 16GB
Samsung Galaxy Grand Duos (GT9082L)
Samsung Galaxy Win 2 (GTi8552)
Samsung Galaxy Trend (GT-S7560M)
Sony Xperia ZL (C6503)
LG Optimus L3 II (E435f)
LG L Prime (D337)
LG G2 Lite (D295)
LG K8 (K350N)

  • Posts no fórum: 3

5/dez/2015 3:38:10 via Web

O gilmar fiz isso que você falou e funcionou temporariamente, quando conecto na rede wifi na hora de voltar para o 3g dá o mesmo problema, não conecta.
Você tem umas solução definitiva para o problema?
Muito obrigado