Sony Xperia Z3 — Z3 dual D6633 não liga mais

  • Respostas:6
  • AbertoNão stickySem resposta
  • Posts no fórum: 2

20/out/2015 4:09:18 via Web

Eu fiz um backup e resetei o aparelho pelo off que fica entre os dois chips e de repente ele desligou e não liga mais. Já fiz o boot de liga+botão pra cima, liga+botão para baixo, resetei de novo pelo off e nada, o aparelho não liga. Também tentei pelo aplicativo PC companion e ele não reconhece o celular.
Algo que eu possa fazer para recuperar?

  • Posts no fórum: 1.648

20/out/2015 4:13:02 via Web

Você não fez nada mais? Ele descarregou durante algum processo? Algo deve ter acontecido...

No momento eu indico usar um carregador com potência mais alta do que o de fábrica para dar a partida, claro, se o problema for realmente a bateria, se for no sistema, só a autorizada mesmo.

Te ajudei? agradeça clicando no obrigado!

📱Smartphone: Moto G 2014 (XT1069) (TITAN)
🌍ROM: CyanogenMod 13
🔥Kernel: STOCK
🎯 Versão do Android: 6.0.1
🌟 Custom Recovery: TWRP 3.0.0.0

  • Posts no fórum: 2

20/out/2015 4:30:53 via Web

Não, simplesmente ele desligou, a bateria está em 99%, ele conecta ao computador mas não liga, consigo ver os arquivos e as propriedades, mas não liga de forma alguma.
Para mandar à autorizada precisa da nota fiscal e eu não tenho mais.

  • Posts no fórum: 165

20/out/2015 16:19:29 via Web

Cilmara Moraes

Não, simplesmente ele desligou, a bateria está em 99%, ele conecta ao computador mas não liga, consigo ver os arquivos e as propriedades, mas não liga de forma alguma.
Para mandar à autorizada precisa da nota fiscal e eu não tenho mais.

Já tentou iniciar o reparo pelo pc company?
De início ele não reconhece o aparelho,ma já recuperei meu Z3 por ele.
Veja esse vídeo...https://www.youtube.com/watch?v=ZxWaTCz0qJA

— alterado em 20/out/2015 16:21:36

David

  • Posts no fórum: 4

14/nov/2015 2:03:11 via Web

Boa noite a todos...
Ja tentou reiniciar ele pressionando o botao de cor veelha que fica onde conecta o cabo de dados ou do carregador. .ou precione botão power mas volume para baixo ou para sima leva uns 4 segundos ele ira vibrar espero ter ajudado. ..
Por favor sou novo aqui no fórum queria saber como eu posto as minhas dúvidas
.

  • Posts no fórum: 1

21/nov/2015 3:44:11 via Web

Bom dia a todos.

Sou novato no fórum e, também, não tenho experiência no assunto. Meu aparelho Experia Z3, modelo D6653 simplesmente parou de funcionar (não liga mais).
Estava no em um lugar muito quente e úmido, a bateria estava em 43%. Mensagens informando que o telefone estava muito quente foram emitidas pelo aparelho informando que o aparelho iria desligar por está muito quente.

Após ocorrer esse problema descrito, por quatro vezes o telefone apagou.

Fiz o procedimento de pressionar o botão power + vol. para baixo e funcionou, o aparelho ligou e ficou ativo, novamente. Porém, 4 dias depois, quando estava carregando, ao chegar em 40% desligou. Tem dois meses que tento ligar o aparelho e não tenho êxito.

Alguém tem alguma dica?

Obrigado.

  • Posts no fórum: 13

21/nov/2015 23:42:16 via Web

Boa Noite amigo se ainda estiver na garantia corre logo para o conserto pois estou com um Iphone 6 com o mesmo problema, correndo com GPS ligado esquentou demais e agora já era se foi o aparelho, provavel que queimou algo, não há o que fazer. Abraço