Motorola Moto G — Ajuda backup

  • Respostas:3
  • AbertoNão stickySem resposta
  • Posts no fórum: 2

21/out/2015 7:40:35 via Web

Eae pessoal, sou novo aqui no forum e no mundo android.

Acho que cometi um pequeno erro, e gostaria da ajuda de vocês. É o seguinte.

Estava pensando em instalar a Cm 12.1 no meu motog 3, xt1543. Tenho root e o twrp instalado, até ai tudo certo, andei pesquisando muito sobre, vendo e lendo tutoriais e dicas. Fui realizar o procedimento, fui fazer o backup, porem ao fazer o backup coloquei para salvar na própria memoria do celular, para depois passar para o pc e deixar guardado, fiz o backup, tudo certo. Agora vem o problema: Não acho o backup para passar para o pc. O backup tem 4gbs, e por conta disso comeu a memoria interna do meu aparelho deixando apenas com 3gb de 11gb. Me ajudem por favor.

Bom, como é a minha primeira vez postando algo aqui não sei se esse é o lugar certo, obrigado a todos.

Att.

  • Posts no fórum: 1.103

21/out/2015 23:50:16 via App

Pedro Degli

Eae pessoal, sou novo aqui no forum e no mundo android.

Acho que cometi um pequeno erro, e gostaria da ajuda de vocês. É o seguinte.

Estava pensando em instalar a Cm 12.1 no meu motog 3, xt1543. Tenho root e o twrp instalado, até ai tudo certo, andei pesquisando muito sobre, vendo e lendo tutoriais e dicas. Fui realizar o procedimento, fui fazer o backup, porem ao fazer o backup coloquei para salvar na própria memoria do celular, para depois passar para o pc e deixar guardado, fiz o backup, tudo certo. Agora vem o problema: Não acho o backup para passar para o pc. O backup tem 4gbs, e por conta disso comeu a memoria interna do meu aparelho deixando apenas com 3gb de 11gb. Me ajudem por favor.

Bom, como é a minha primeira vez postando algo aqui não sei se esse é o lugar certo, obrigado a todos.

Att.

Fica na memória interna, amigo. Vá com um gerenciador de arquivos na pasta TWRP e copia.

  • Posts no fórum: 2

24/out/2015 4:40:31 via Web

Então cara, eu não achei o backup, em lugar algum, nem na pasta do twrp, mesmo configurando para mostrar as pastas ocultas e tudo mais.

Mas de qualquer forma eu ja resolvi o problema, apaguei o backup pelo restore do twrp e ta tudo certo.

Obrigado.

  • Posts no fórum: 1.103

24/out/2015 17:26:06 via App

Pedro Degli

Então cara, eu não achei o backup, em lugar algum, nem na pasta do twrp, mesmo configurando para mostrar as pastas ocultas e tudo mais.

Mas de qualquer forma eu ja resolvi o problema, apaguei o backup pelo restore do twrp e ta tudo certo.

Obrigado.

(cool)