Motorola Moto G (2015) — Conexão de internet parou de funcionar

  • Respostas:50
  • AbertoNão stickySem resposta
  • Posts no fórum: 3

20/abr/2016 15:58:42 via Web

Estou com o mesmo problema que vocês.

Desde a atualização do android 6.0 , minha internet parou de funcionar, somente o ícone G aparece.

Meu celular é o G2

  • Posts no fórum: 1

6/mai/2016 3:24:19 via Web

Vlw!! Felipe... Resolveu aqui no meu Moto G2. :D liguei os dados móveis ( com o Wi-Fi desligado ) e ativei o modo avião e logo em seguida, desativei, funcionou... ( só apareceu o H+, G, depois de uns segundos ), mas apareceu u.u

  • Posts no fórum: 2

20/jun/2016 4:54:26 via Web

Felipe meu moto g começou a ter esse bug há 4 dias atrás, tenho um chip da Tim e da Oi e uso da tim pra internet móvel,experimentei tirar o da Oi e deixar o Tim e a internet funciona normal,mas quando uso os dois não funciona,ja alternei modo avião e sem modo avião com os dados ligados mas não funcionou,vou testar a segunda dica!

  • Posts no fórum: 2

20/jun/2016 5:08:52 via Web

Felipe o meu voltou a funcionar normalmente com os dois com a dica que vc deu!!muito obrigada;)

  • Posts no fórum: 1

7/jul/2016 6:03:35 via Web

Cara aki deu o mesmo problema tentei de tudo hard reset restauração de fábrica já reiniciei no modo segurança e nada troca de slot
Eu uso Oi e Tim qnd tá os 2 chips não tem como usar o 3g obs ambos. Tipos de rede fica UMTS pareçe q o chip da Tim buga o Da oi e qnd to no Wifi realmente apareçe um G apagado no Sim Tim
Alguém tem alguma solução será bug da ROM marshmallow ex a questão. Help alguém tem uma solução desde já Grato.

  • Posts no fórum: 2

20/jul/2016 2:58:40 via Web

Boa noite meu moto g 3 turbo também está com problemas, sinal excelente mas a rede de dados não funciona aparece a letra G,H,3g e E transparente quando ligo o wifi .
Alguém pode me ajudar?

  • Posts no fórum: 1

6/ago/2016 12:28:32 via Web

Como vc fez exatamente? porque fiz como ele explicou, das duas formas e nao deu certo, só fica em E a conexão

  • Posts no fórum: 1

24/ago/2016 5:03:04 via Web

Gente , eu vim ler os comentários e testando todas as dicas aqui, nenhuma deu certo. Mas continuei fuçando , ate chegar na opção q voltou minha internet ... Configurações> uso de dados> configurações de rede de dados( os três pontinhos) > Nomes de pontos de acesso>restaurar padrão( os três pontinhos) , a rede voltou logo em seguida.

  • Posts no fórum: 1

28/ago/2016 23:17:48 via Web

Amigo, comprei meu segundo moto g e tive o mesmo erro nos dois, só consegui resolver formatando mesmo

  • Posts no fórum: 1

14/set/2016 14:47:40 via Web

Tenho Android 6.0, Moto G2. Resolvi aqui alterando para rede 2G e depois para 4G novamente. Entre em Configurar > Mais > Redes Celulares > Tipo de rede preferencial.

Troque para 2G e depois para 3G ou 4G novamente, conforme o seu plano.

  • Posts no fórum: 1

19/set/2016 21:26:06 via Web

Em muitos aparelhos está acontecendo a seguinte mensagem “O processo de alteração de dados da assinatura está em andamento” este tipo de problema acontece depois da troca do chip ou algum bug relacionado aos sim cards

Este problema impede você de ligar os dados moveis do seu celular, assim impossibilitando você de acessar a internet usando a conexão 2G, 3G, 4G…

Os passos abaixo são com base no Moto G 2ª Geração com Android 6.0 mais os passos são os mesmos para outros aparelhos

1°/ Para resolver este problema vá em Menu, Configurar, Aplicativos, Configurar, Armazenamento, Limpar dados

2°/ Reiniciar ou ligar e desligar o Celular

Feito os passos acima você já pode ligar os dados moveis do seu celular que ele vai ligar normalmente.