Motorola Moto G (2015) — Conexão de internet parou de funcionar

  • Respostas:50
  • AbertoNão stickySem resposta
  • Posts no fórum: 3

11/out/2016 1:40:13 via Web

Vânia Patricia Cherri

Oi boa noite eu fiz o q vc falou , e deu certo , muito obrigada ,ufff

Vania, vc poderia me informar qual ação vc tomou para resolver o problema, por favor, muito obrigado desde ja.

Marcelo

  • Posts no fórum: 1

2/nov/2016 18:51:07 via Web

Fácil de resolver, vá em configuração, SELECIONE APLICATIVO depois, na mesma página aberta lá no topo vai ter 3 pontinho vertical, clik em cima , vai abrir uma janelinha perguntando : Mostrar Sistema. Clik ,mostrar....role pra baixo ou pra cima e encontre a ingrenajezinha com o nome CONFIGURAÇAO CLIK EM ARMAZENAGEM DEPOIS CLIK APAGAR DADOS ,PRONTO ,SEJA FELIZ

  • Posts no fórum: 2

9/nov/2016 10:12:49 via Web

Joaquim Costa

Em muitos aparelhos está acontecendo a seguinte mensagem “O processo de alteração de dados da assinatura está em andamento” este tipo de problema acontece depois da troca do chip ou algum bug relacionado aos sim cards

Este problema impede você de ligar os dados moveis do seu celular, assim impossibilitando você de acessar a internet usando a conexão 2G, 3G, 4G…

Os passos abaixo são com base no Moto G 2ª Geração com Android 6.0 mais os passos são os mesmos para outros aparelhos

1°/ Para resolver este problema vá em Menu, Configurar, Aplicativos, Configurar, Armazenamento, Limpar dados

2°/ Reiniciar ou ligar e desligar o Celular

Feito os passos acima você já pode ligar os dados moveis do seu celular que ele vai ligar normalmente.

Fiz isso funcionou !!!!!!

  • Posts no fórum: 1

19/nov/2016 20:07:13 via Web

Boa tarde, seque o video que encontrei no youtube da solução. Nele foi utilizado o moto G2 mas funcionou no moto G3 e é igual a solução que um rapaz deu aqui mas só entendi o entendi o passo "configurar" depois q entra em aplicativos vendo o video. Como não posso postar o link digita no navegador o site do youtube depois do .com/ cola isso >>>>>>>>>> watch?v=gz-9POy9Gkk

  • Posts no fórum: 1

28/nov/2016 17:46:26 via Web

Olá Felipe! Tudo bem? Cara, segui sua dica com o "Ativar e desativar o (modo avião)" e deu certo. Dados móveis voltou a funcionar normal. Realmente acredito ser um "bug" no Android 6.0
Abraços!