Motorola Moto G — [ROM] CyanogenMod 13 - Oficial | falcon | 6.0 ✔

  • Respostas:1.611
  • AbertoStickySem resposta
  • Posts no fórum: 1.058

21/dez/2015 11:54:03 via Web

Bruno Pandolfi

Pois é, eu tentei usar o usb e ao inves dele liberar o acesso para o gerenciador de arquivos, simplesmente não aparece a pasta usbdisk, e como uso muito o pendrive no cel, não sei como fazer para que o usb apareça nos gerenciadores de arquivos. Alguem poderia me explicar.

Quanto ao root, a opção de root access do modo desenvolvedor ja libera o root no aparelho ou não??

Cara é simples nao e culpa da cm e sim do android 6 , eu ja percebi isso o app de gerenciamento precisa pedir permissao para usar o usb se nao o android 6 nao libera o acesso , eu percebi isso quando fui por meu controle de xbox e ele n era reconhecido ate que baixei um app chamado joystick center e o app pediu acesso ao meu usb eu liberei e pronto funcionou meu controle , entao o problema esta no app ele precisa pedir permissao para usar o usb se nao nem adianta por que ele n vai reconhecer

Te ajudei? agradeça clicando no obrigado :D

meus aparelhos atuais

📱Smartphone: Samsung Galaxy J3 2016 J320M/DS
🌍ROM: Stock Samsung
🔥Kernel: Stock
🎯 Versão do Android: 5.1.1
🌟 Custom Recovery: Stock

📱Smartphone: Moto X ( XT1058)
🌍ROM: Stock Motorola
🔥Kernel: Stock
🎯 Versão do Android: 5.1.1
🌟 Custom Recovery: Stock

  • Posts no fórum: 45

21/dez/2015 13:34:55 via App

Fernando Camargo

Alexandre Julio

Alguém enfrentando problemas na conexão wifi? Estou usando update 19/12 e na minha casa funciona normal a Internet wifi, mas fui conectar na casa de outra pessoa e só ficava caindo o sinal, e não era a Internet pois havia outras pessoas utilizando a mesma, alguém sabe de alguma solução?

Isso é coisa do roteador , tava com isso no meu aqui em casa , você tem que acessar a página do roteador e mudar a tempo que ele pede a senha.

![image][1]

Ai eu coloquei em 0, onde ele não pede esse update.

[1]: https://fscl01.fonpit.de/userfiles/7114902/image/IMG-20151218-WA0017-1450641638520.jpeg

Em minha casa funciona normal, o problema enfrento quando acesso ao wi fi em outro lugar, ou seja, não tenho como alterar o roteador que não é meu e acredito não ser problema dos roteadores pois senão todos lugares diferentes teria que mudar roteador? Acho inviável isso e quando usava cm 12 não havia nenhum problema desse tipo

  • Posts no fórum: 379

21/dez/2015 14:32:50 via Web

Alexandre Julio

Fernando Camargo

Alexandre Julio

Alguém enfrentando problemas na conexão wifi? Estou usando update 19/12 e na minha casa funciona normal a Internet wifi, mas fui conectar na casa de outra pessoa e só ficava caindo o sinal, e não era a Internet pois havia outras pessoas utilizando a mesma, alguém sabe de alguma solução?

Isso é coisa do roteador , tava com isso no meu aqui em casa , você tem que acessar a página do roteador e mudar a tempo que ele pede a senha.

![image][1]

Ai eu coloquei em 0, onde ele não pede esse update.

[1]: https://fscl01.fonpit.de/userfiles/7114902/image/IMG-20151218-WA0017-1450641638520.jpeg

Em minha casa funciona normal, o problema enfrento quando acesso ao wi fi em outro lugar, ou seja, não tenho como alterar o roteador que não é meu e acredito não ser problema dos roteadores pois senão todos lugares diferentes teria que mudar roteador? Acho inviável isso e quando usava cm 12 não havia nenhum problema desse tipo

Aqui tava ao contrario ... em casa tava caindo toda hora e em outros lugares tava normal , agora que fiz isso não caiu mais nenhuma vez !! (cool)

- Don't do a barrel roll !! :D
Record no Antutu: 35098

📱 Moto G XT1032 (falcon)
🌍 Android : CyanogenMOD 14 (7.0)
🔥Kernel : Stock
🌟 Custom Recovery: TWRP 3.0.2-0

  • Posts no fórum: 45

21/dez/2015 14:38:10 via Web

Fernando Camargo

Alexandre Julio

Fernando Camargo

Alexandre Julio

Alguém enfrentando problemas na conexão wifi? Estou usando update 19/12 e na minha casa funciona normal a Internet wifi, mas fui conectar na casa de outra pessoa e só ficava caindo o sinal, e não era a Internet pois havia outras pessoas utilizando a mesma, alguém sabe de alguma solução?

Isso é coisa do roteador , tava com isso no meu aqui em casa , você tem que acessar a página do roteador e mudar a tempo que ele pede a senha.

![image][1]

Ai eu coloquei em 0, onde ele não pede esse update.

[1]: https://fscl01.fonpit.de/userfiles/7114902/image/IMG-20151218-WA0017-1450641638520.jpeg

Em minha casa funciona normal, o problema enfrento quando acesso ao wi fi em outro lugar, ou seja, não tenho como alterar o roteador que não é meu e acredito não ser problema dos roteadores pois senão todos lugares diferentes teria que mudar roteador? Acho inviável isso e quando usava cm 12 não havia nenhum problema desse tipo

Aqui tava ao contrario ... em casa tava caindo toda hora e em outros lugares tava normal , agora que fiz isso não caiu mais nenhuma vez !! (cool)

Aguardar pra ver se algum update resolva a situação , ou alguém com o solução , obrigado

  • Posts no fórum: 379

21/dez/2015 14:55:11 via Web

Alexandre Julio

Fernando Camargo

Alexandre Julio

Fernando Camargo

Alexandre Julio

Alguém enfrentando problemas na conexão wifi? Estou usando update 19/12 e na minha casa funciona normal a Internet wifi, mas fui conectar na casa de outra pessoa e só ficava caindo o sinal, e não era a Internet pois havia outras pessoas utilizando a mesma, alguém sabe de alguma solução?

Isso é coisa do roteador , tava com isso no meu aqui em casa , você tem que acessar a página do roteador e mudar a tempo que ele pede a senha.

![image][1]

Ai eu coloquei em 0, onde ele não pede esse update.

[1]: https://fscl01.fonpit.de/userfiles/7114902/image/IMG-20151218-WA0017-1450641638520.jpeg

Em minha casa funciona normal, o problema enfrento quando acesso ao wi fi em outro lugar, ou seja, não tenho como alterar o roteador que não é meu e acredito não ser problema dos roteadores pois senão todos lugares diferentes teria que mudar roteador? Acho inviável isso e quando usava cm 12 não havia nenhum problema desse tipo

Aqui tava ao contrario ... em casa tava caindo toda hora e em outros lugares tava normal , agora que fiz isso não caiu mais nenhuma vez !! (cool)

Aguardar pra ver se algum update resolva a situação , ou alguém com o solução , obrigado

Se vim update vai demorar , estava com esse bug desde a primeira ROM que coloquei do CM13 e só parou quando eu arrumei o roteador.

- Don't do a barrel roll !! :D
Record no Antutu: 35098

📱 Moto G XT1032 (falcon)
🌍 Android : CyanogenMOD 14 (7.0)
🔥Kernel : Stock
🌟 Custom Recovery: TWRP 3.0.2-0

  • Posts no fórum: 3

21/dez/2015 22:11:05 via Web

ronaldo ramos

Thiago Silva

Alguem sabe qual o melhor kernel que eu posso instalar nessa rom?

Optimus Kernel.

Vlw , vou testar aqui

  • Posts no fórum: 507

22/dez/2015 2:21:24 via Web

Renan Köller

Tem como excluir esses apps da CM mesmo atualizando a rom diariamente?

Eu exclui o navegador da cm uma vez e até hj ele não apareceu denovo.
Ou se você quiser, vc também pode congelar (Desativar) os aplicativos.

Smiles deixam qualquer post mais divertido (smug)
» Dispositivo 1: ASUS Zenfone 2 ZE551ML // 32GB - CM13
» Dispositivo 2: Motorola Moto G XT1033 // 16GB - Cyanpop

  • Posts no fórum: 243

22/dez/2015 14:39:26 via Web

A cm13 tem OTA? Essa versão que saiu hoje ta menos bugada ? Quero ir pro 6.0,já instalei a cyan pop e a cm,mais tudo bugada

  • Posts no fórum: 45

22/dez/2015 15:50:12 via App

Paulo Ricardo

A cm13 tem OTA? Essa versão que saiu hoje ta menos bugada ? Quero ir pro 6.0,já instalei a cyan pop e a cm,mais tudo bugada

Sim, att via ota , e está bem estável também, uso diário tranquilo

  • Posts no fórum: 243

22/dez/2015 15:51:52 via App

Alexandre Julio

Paulo Ricardo

A cm13 tem OTA? Essa versão que saiu hoje ta menos bugada ? Quero ir pro 6.0,já instalei a cyan pop e a cm,mais tudo bugada

Sim, att via ota , e está bem estável também, uso diário tranquilo

Mano instalei uns dois dias atrás, tava muito bugada, e lags é oque n faltava!! tá lagando ainda ?

  • Posts no fórum: 511

22/dez/2015 16:30:49 via App

Paulo Ricardo

Alexandre Julio

Paulo Ricardo

A cm13 tem OTA? Essa versão que saiu hoje ta menos bugada ? Quero ir pro 6.0,já instalei a cyan pop e a cm,mais tudo bugada

Sim, att via ota , e está bem estável também, uso diário tranquilo

Mano instalei uns dois dias atrás, tava muito bugada, e lags é oque n faltava!! tá lagando ainda ?

Cara eu to usando há alguns dias e tá sem lag e to achando a duração de bateria melhor na versão de hj

  • Posts no fórum: 243

22/dez/2015 16:37:45 via App

Yuri Mendes

Paulo Ricardo

Alexandre Julio

Paulo Ricardo

A cm13 tem OTA? Essa versão que saiu hoje ta menos bugada ? Quero ir pro 6.0,já instalei a cyan pop e a cm,mais tudo bugada

Sim, att via ota , e está bem estável também, uso diário tranquilo

Mano instalei uns dois dias atrás, tava muito bugada, e lags é oque n faltava!! tá lagando ainda ?

Cara eu to usando há alguns dias e tá sem lag e to achando a duração de bateria melhor na versão de hj

instalei aqui mano,vamos as testes kkkkk,usar ela uns dias. Oque percebir de bug,é na animação na hora de mostrar a heads up do whats,dá uma travada, mas frescura minha!

— alterado em 22/dez/2015 16:38:15

  • Posts no fórum: 243

22/dez/2015 16:44:16 via App

Yuri Mendes

Paulo Ricardo

Alexandre Julio

Paulo Ricardo

A cm13 tem OTA? Essa versão que saiu hoje ta menos bugada ? Quero ir pro 6.0,já instalei a cyan pop e a cm,mais tudo bugada

Sim, att via ota , e está bem estável também, uso diário tranquilo

Mano instalei uns dois dias atrás, tava muito bugada, e lags é oque n faltava!! tá lagando ainda ?

Cara eu to usando há alguns dias e tá sem lag e to achando a duração de bateria melhor na versão de hj

Mano sua câmera fica escura ? No APP padrão da câmera, ela fica escura,já no snapshat fica de boa a imagem

  • Posts no fórum: 396

22/dez/2015 17:59:06 via App

gente , já tem dois dias que atualizo e o reprodutor de música ( seja ele qual for ) não ta reproduzindo música via fone de ouvido , só radio , e quando reproduzir só toca uma música , e as vezes ....alguma solução?

  • Posts no fórum: 243

22/dez/2015 18:09:50 via App

Estevão Gomes

gente , já tem dois dias que atualizo e o reprodutor de música ( seja ele qual for ) não ta reproduzindo música via fone de ouvido , só radio , e quando reproduzir só toca uma música , e as vezes ....alguma solução?

Imstalei ela hoje,testando aqui,funcional!! Mas deixa eu ver se reproduz só uma música e tal!!!

  • Posts no fórum: 243

22/dez/2015 18:16:25 via App

Estevão Gomes

gente , já tem dois dias que atualizo e o reprodutor de música ( seja ele qual for ) não ta reproduzindo música via fone de ouvido , só radio , e quando reproduzir só toca uma música , e as vezes ....alguma solução?

Mano tá bugado mesmo,aqui deu a mesma merda. Tenta com o Poweramp!!

— alterado em 22/dez/2015 18:19:40

  • Posts no fórum: 396

22/dez/2015 18:19:36 via App

Paulo Ricardo

Estevão Gomes

gente , já tem dois dias que atualizo e o reprodutor de música ( seja ele qual for ) não ta reproduzindo música via fone de ouvido , só radio , e quando reproduzir só toca uma música , e as vezes ....alguma solução?

Mano tá bugado mesmo,aqui deu a mesma merda

acho que vou volta pra versão do dia 19 ou do dia 20 , que ta sem esse bug