Motorola Moto G (2014) — [OTA][BACKUP][ROOT][SOAK TEST]Android 6.0 Marshmallow - Para Moto G 2014 XT1069 DTV/XT1068 [2 MÉTODOS DE INSTALAÇÃO]

  • Respostas:341
  • AbertoNão stickySem resposta
  • Posts no fórum: 130

24/nov/2015 0:34:32 via Web

eu tento entrar no recovery stock e so fica um robozinho deitado, como faz pra passar disso ?

Smartphone: Moto G XT1069 DTV
ROM: R.R v5.4.7
Kernel: Stock
Versão do Android: 5.1.1
Recovery: TWRP 2.8.6.0

  • Posts no fórum: 7

24/nov/2015 1:15:20 via Web

Olá pessoal! Instalação concluída e realmente, o Android está excelente. Está mais rápido que o Lollipop além de que o bug da multitarefas que reiniciadlva os aplicativos acabou.
Essa postagem está sendo pelo me próprio moto g 2014 com o 6.0 instalado. Mesmo com o curto período de uso, notei que a bateria ficou melhor além de que o celular não esquentou.
No Antutu ele fez 19.111, quase 1000 pontos a mais que o normal.

  • Posts no fórum: 1.715

24/nov/2015 1:58:04 via App

Aloisio Lima

Olá pessoal! Instalação concluída e realmente, o Android está excelente. Está mais rápido que o Lollipop além de que o bug da multitarefas que reiniciadlva os aplicativos acabou.
Essa postagem está sendo pelo me próprio moto g 2014 com o 6.0 instalado. Mesmo com o curto período de uso, notei que a bateria ficou melhor além de que o celular não esquentou.
No Antutu ele fez 19.111, quase 1000 pontos a mais que o normal.

Bacana, obrigado pelo feedback! ;)

Meu Canal no YouTube: JonathanDroid
Meu Blog: Blog JonathanDroid
Smartphone: Moto G 2014 (XT1069) DTV 16GB

Se meu tópico ou post te ajudou de alguma maneira, deixe seu “Obrigado” (curtir) em forma de agradecimento.

  • Posts no fórum: 68

24/nov/2015 2:47:12 via Web

Aloisio Lima

Olá pessoal! Instalação concluída e realmente, o Android está excelente. Está mais rápido que o Lollipop além de que o bug da multitarefas que reiniciadlva os aplicativos acabou.
Essa postagem está sendo pelo me próprio moto g 2014 com o 6.0 instalado. Mesmo com o curto período de uso, notei que a bateria ficou melhor além de que o celular não esquentou.
No Antutu ele fez 19.111, quase 1000 pontos a mais que o normal.

seu wifi está funcionando certinho ? o meu nao conecta em rede nenhuma...aonde posso reportar isso ?, e também alguém tem alguma sugestão ?

  • Posts no fórum: 7

24/nov/2015 9:46:48 via Web

O meu WiFi está funcionando perfeitamente e o 3g das duas operadoras tbm. Não sei onde você poderia reportar isso.

  • Posts no fórum: 68

24/nov/2015 12:25:02 via Web

Bruno Louredo

O meu não quer entrar no recovery stock nem por reza brava. Instalei a rom que o Emerson postou aqui.

rom customizada ? tem que ser a pura (stock)

  • Posts no fórum: 396

24/nov/2015 12:28:21 via Web

Não a rom stock com as últimas atualizações da motorola... Mas já resolvi aqui. Troquei o meu cartão de memória. coloque um de 128 gb de consegui o que eu tava usando parece que tava lento por causa da quantidade de dados dentro dele. A rom está instalando aqui e em breve marshmallow rodando liso...Mesmo assim muito obrigado pela ajuda.

  • Posts no fórum: 68

24/nov/2015 12:32:43 via Web

Bruno Louredo

Não a rom stock com as últimas atualizações da motorola... Mas já resolvi aqui. Troquei o meu cartão de memória. coloque um de 128 gb de consegui o que eu tava usando parece que tava lento por causa da quantidade de dados dentro dele. A rom está instalando aqui e em breve marshmallow rodando liso...Mesmo assim muito obrigado pela ajuda.

se seu wifi estiver normal, posta aqui por favor, porque o meu nao está conectando em rede alguma

  • Posts no fórum: 3

24/nov/2015 12:44:11 via App

galera primeiramente parabens pelo fórum atualizei meu celular normal tudo OK mais o moto assist não funciona pede pra atualizar mas guando tento não atualiza como resouvo isso tem o apk atualizado fiquei sabendo q ele irá ser substituído pelo aplicativo moto

  • Posts no fórum: 68

24/nov/2015 13:00:24 via Web

Bruno Louredo

Pronto atualização concluída...Aqui tá tudo funcionando normalmente. Wi-Fi, rede 3g, bluetooth...

nossa que raiva só aqui mesmo.. o endereço MAC muda do 5.0 pro 6.0 nao se se pode ser isso :/

  • Posts no fórum: 68

24/nov/2015 13:13:51 via Web

Bruno Louredo

Depois que o meu atualizou eu dei wipe no aparelho tenta fazer isso ai.

ok, logo dps ? ou você deixou o aparelho liga a primeira vez ?

  • Posts no fórum: 68

24/nov/2015 13:16:57 via Web

Bruno Louredo

Deixei ele ligar normalmente. Depois que configurei ele e vi que estava normal fiz wipes

ok, obrigado