Motorola Moto G (2014) — Ajuda. Internet moto g2014 Android 6.0

  • Respostas:7
  • AbertoNão stickySem resposta
  • Posts no fórum: 10

28/nov/2015 16:13:29 via App

Atualizei meu moto G xt1069 para o Android 6.0 via ota. E não ta pegando NET 3g. Só fica um "E" no lugar que antes ficava "H+".

— alterado em 28/nov/2015 16:38:23

  • Posts no fórum: 7

28/nov/2015 16:42:54 via App

mano, vai no seu teclado de telefone, digita ##4636## e automaticamente vai abrir uma janela, vai em informações de telefone, ai um pouco em baixo vc clica, e muda pra WDCMA ONLY se assim não der, ou é indisponibilidade 3g na sua região, ou é um erro típico da ROM. :)

  • Posts no fórum: 10

28/nov/2015 16:47:07 via App

Ciro

mano, vai no seu teclado de telefone, digita ##4636## e automaticamente vai abrir uma janela, vai em informações de telefone, ai um pouco em baixo vc clica, e muda pra WDCMA ONLY se assim não der, ou é indisponibilidade 3g na sua região, ou é um erro típico da ROM. :)

eu já tentei fazer isso. mais eu mudo lá e quando entro lá de novo. Ta no normal. Não fica salvo qual eu coloco. Entende ?

  • Posts no fórum: 10

28/nov/2015 21:01:45 via App

Ninguém o que pode ser isso ? já formatei meu celular tb.

— alterado em 29/nov/2015 2:58:29

  • Posts no fórum: 1.648

29/nov/2015 5:06:34 via Web

Formatou pelas configurações ou fez o Hard Reset? Se fez pelas configurações tente fazer o Hard Reset, se não funcionou vai ter que voltar para a 5.0.2, pois a 6.0 tá em testes e é normal ocorrer alguns bugs.

Te ajudei? agradeça clicando no obrigado!

📱Smartphone: Moto G 2014 (XT1069) (TITAN)
🌍ROM: CyanogenMod 13
🔥Kernel: STOCK
🎯 Versão do Android: 6.0.1
🌟 Custom Recovery: TWRP 3.0.0.0