Motorola Moto G — Fontes desconhecidas tentando Instalar automaticamente

  • Respostas:5
  • AbertoNão stickySem resposta
  • Posts no fórum: 15

7/dez/2015 13:25:36 via Web

Olá a todos, gostaria de saber se alguém já passou por isso com o moto G.
Todo dia aparece um programa tentando instalar no meu moto G, tipo Twiter, Laucer, vários aplicativos e mostra que instalar aplicativos de fontes desconhecidas pode ser perigoso, eu não instalo e quando aparece "cancelar ou Configuração", eu cancelo, só que durante o dia aparece novamente outro aplicativo, fazendo a mesmo coisa, tenho o Avira instalado e já verifiquei várias vezes e o antivirus não acha nada.
Fiz um procedimento para deixar o moto G mais rápido, vendo um video pelo Youtube, tinha que acessar a opção "Programador", fiz e ficou bem mais rápido mesmo, mas deixei ativado a opção não instalar de "fontes desconhecida", já desinstalei alguns aplicativos que achei que tivesse influencia sobre ese problema, mas não adiantou.....
Alguém já teve esse problema:

  • Posts no fórum: 5

7/dez/2015 13:35:41 via Web

Bom eu não tenho um Moto G mas conheço muito bem um vírus e esse ai é dos chatos! Eu acho que seu antivirus naum consegue reconhecer pq deve ser um app bem conhecido! Recomendo que você desinstale todos seus apps e instale denovo pois pode ter algum que se disfarça de algum outro app! Se naum funcionar recomendo que você reset o aparelho.. Boa sorte :)

Obs: naum desistale pela launcher pois ele pode estar oculto, desisntale em: Configurar > Aplicativos

  • Posts no fórum: 15

7/dez/2015 13:39:06 via Web

Putz ae vai ser problema, desinstalar tudo, será que um outro antivirus não resolve? Ou será que não tem algum aplicativo que retire esse virus? Você saberia me dizer o nome desse vírus?

  • Posts no fórum: 182

7/dez/2015 14:07:50 via Web

ative o MODO DE SEGURANÇA ele " desativará" os apps que você instalou. e só ficará os do sistema, e veja se o problema vai persirtir, se não persirtir, desintale o APP que você acha que está fazendo isso. para ligar o modo segurança você precisa
Aperte e segure o botão de desligar
imageimage
Espero ter ajudado, mas se eu estiver errado, por favor me avisem.

  • Posts no fórum: 15

7/dez/2015 19:34:36 via Web

Acho que resolvi o problema, pois pelo menos durante uma 05 horas não apareceu mais os aplicativos para serem instalados, eu desinstalei o AVira que tinha e instalei o CM Security, ele achou alguns processos maliciosos e parece que que resolveu o meu problema. Se por acaso voltar eu postarei, mas espero que tenha dado certo..

Obrigado pelas dicas mesmo assim.

  • Posts no fórum: 182

7/dez/2015 19:48:42 via App

Jorge Luiz

Acho que resolvi o problema, pois pelo menos durante uma 05 horas não apareceu mais os aplicativos para serem instalados, eu desinstalei o AVira que tinha e instalei o CM Security, ele achou alguns processos maliciosos e parece que que resolveu o meu problema. Se por acaso voltar eu postarei, mas espero que tenha dado certo..

Obrigado pelas dicas mesmo assim.

sim o cm security é bom, mas não acho que tenha resolvido