Motorola Moto G — Meu moto g 3 nao inicia

  • Respostas:4
  • AbertoNão stickySem resposta
  • Posts no fórum: 2

24/dez/2015 7:32:17 via Web

Bom dia ...fiz o procedimento do flash...por tanto não funcionou depois que fiz o procedimento percebi que o modo depuração não estava ativado é com isso não tenho mais acesso ao sistema android e meu celular não reconhece mais o Wifiimage

ele só fica nisso alguém pode me ajudar por favor
ja fiz wipe e nada adianta

Obrigado

— alterado em 24/dez/2015 7:49:35

  • Posts no fórum: 1.103

24/dez/2015 10:56:10 via App

raphael jorge

Bom dia ...fiz o procedimento do flash...por tanto não funcionou depois que fiz o procedimento percebi que o modo depuração não estava ativado é com isso não tenho mais acesso ao sistema android e meu celular não reconhece mais o Wifi![image][1]

[1]: https://fscl01.fonpit.de/userfiles/2233696/image/12431476_929843007104065_1835629010_n.jpg

ele só fica nisso alguém pode me ajudar por favor
ja fiz wipe e nada adianta

Obrigado

Fizeste alguma coisa errada...reveja todo o processo. Veja se todos os arquivos estão correto, pode ser o arquivo de rom corrompido, drives. Isso tem que ser feito com calma.

  • Posts no fórum: 2

24/dez/2015 16:07:18 via Web

fiz tudo correto..mais como tinha dito antes quando fiz a primeira vez os nem todos os arquivos foram envidados para celular alguns deram falha na hora do flash...sera que deve ser a versão ou algo do tipo ?

  • Posts no fórum: 1.103

24/dez/2015 17:45:32 via App

raphael jorge

fiz tudo correto..mais como tinha dito antes quando fiz a primeira vez os nem todos os arquivos foram envidados para celular alguns deram falha na hora do flash...sera que deve ser a versão ou algo do tipo ?

Tu fez flash manual ou automático?