S6 com problema misterioso

  • Respostas:1
  • AbertoNão stickySem resposta
  • Posts no fórum: 45

14/jan/2016 15:09:19 via Web

Bom dia, boa tarde e boa noite

Bem primeiro desculpe se não for no geral
Tenho um galaxy S6 e de um dias para cá ele apresentou um erro que saia da rede e só voltava se eu reinicia se depois mais nem isso, descobri que tinha que ter crédito para voltar a fazer esse processo é ele volta a ter rede. Liguei para operadora e estava tudo normal com a linha então notei que se consultar o saldo pelo modo ussd ele sai da rede e só volta se eu colocar no modo aviao e tirar isso acontece com qualquer chip que coloco nele notei também que ele se conectar a dados móveis sem eu pedir isto já até pedi para operadora bloquear pois os créditos vão embora tentei reinstalar a rom pelo odin ele faz o processo mais não apaga a rom pois quando acaba meus aplicativos e senhas de Wi fi ainda estão lá, dou o Hard reset apaga tudo faço teste e o problema continua, pensei em fazer o downgrade para o 5.0.2 mais não sei é não vi nada ensinando vou tentar instalar a Ron do Chile para ver se apaga tudo do celular e começa do zero.
Se alguém sabe algo ou se já passou por isso favor da uma luz aí pois sinceramente não sei mais o que fazer.
Grato

  • Posts no fórum: 45

15/jan/2016 14:55:31 via Web

Bem fiz o processo de instalação da rom do Chile mas não mudou nada continua com o mesmo problema. Pensei em reinstalar a kernel mas não sei onde baixo e como faz direito se precisa de root para isso.