Motorola Moto G (2014) — Moto G XT1033 deu Tela Azul e apagou e não liga mais

  • Respostas:4
  • AbertoNão stickySem resposta
  • Posts no fórum: 6

23/jan/2016 19:53:29 via Web

Meu Moto G 1° Geração XT1033 caiu no chão e deu uma tela azul apos isso o celular apagou e não ligou mais, alguém saberia o problema que deu ? Se foi o Display ou a placa ? Levei numa assistência esses dias e o cara falou que seria a placa sera que e verdade? Posso confiar? Alguém teria alguma ideia do que seria esse problema?

Obrigado.

  • Posts no fórum: 1.645

23/jan/2016 20:06:43 via Web

É, possivelmente foi a placa ou a tela, se for a placa eu aconselho comprar outro, pois o preço é meio alto, se ele cobrar um preço abaixo de 250 tenho quase certeza que não é a placa e ele quer pegar um dinheiro extra, a placa é a peça mais cara do aparelho, custando entre 250 à 350 Reais, vai em outro técnico e vê o que ele diz.

Te ajudei? agradeça clicando no obrigado!

📱Smartphone: Moto G 2014 (XT1069) (TITAN)
🌍ROM: CyanogenMod 13 (Update dia 17/02)
🔥Kernel: STOCK
🎯 Versão do Android: 6.0.1
🌟 Custom Recovery: TWRP 3.0.0.0

  • Posts no fórum: 6

23/jan/2016 22:43:55 via Web

Não a tela não chegou a trincar mais antes disso tinha já levado na assistência por problema na bateria que não carregava mais vou tentar outra assistência pra ver o que me dizem. Obrigado.

  • Posts no fórum: 6

23/jan/2016 22:45:09 via Web

Cheguei a procurar mesmo o preço na internet de outra placa ta por volta de 250$ mesmo vou levar em outra assistência para ver o que me dizem. Obrigado.