Moto E XT1025 Não reconhece chip.

  • Respostas:4
  • AbertoNão stickySem resposta
  • Posts no fórum: 2

5/fev/2016 13:04:45 via Web

Bom dia! estou com um Moto E XT1025 que entrou aqui na loja com o software travado na tela de fastboot fiz a atualização do atc e voltou sendo que agora ele não reconhece nenhum dos dois chips diz que não tem chip inserido. Já passei outras roons e nada. Alguma solução?

  • Posts no fórum: 501

5/fev/2016 13:11:15 via App

Mobilie X Mobiliex

Bom dia! estou com um Moto E XT1025 que entrou aqui na loja com o software travado na tela de fastboot fiz a atualização do atc e voltou sendo que agora ele não reconhece nenhum dos dois chips diz que não tem chip inserido. Já passei outras roons e nada. Alguma solução?

Não sei, mas acho que se você tivesse instalado apenas o rádio, resolvida. '~' Não tenho certeza.

Mas você já tentou reinstalar a Stock mais recente?

📱 Aparelho: Moto G
🔖 Modelo: XT1040
🔄 Android: Nougat
ROM: CM14
Kernel: Stock
-----------//-----------//-----------
Dúvidas sobre Android?
💻 Conheça o AutoMoto v1.4.5 Clique: AQUI!
💻Página Oficial do AutoMoto: AQUI
📖 Veja! Qualquer APK em ZIP Tópico

  • Posts no fórum: 501

5/fev/2016 17:43:35 via Web

Mobilie X

Sim . Instalei a 5.1 que peguei aqui no forum.

http://www.androidpit.com.br/forum/662476/motorola-moto-e-stock-fastboot-5-1-xt1022-21-25-retailbr-instalacao-manual-do-lollipop-5-1

Tentou outros chips?

📱 Aparelho: Moto G
🔖 Modelo: XT1040
🔄 Android: Nougat
ROM: CM14
Kernel: Stock
-----------//-----------//-----------
Dúvidas sobre Android?
💻 Conheça o AutoMoto v1.4.5 Clique: AQUI!
💻Página Oficial do AutoMoto: AQUI
📖 Veja! Qualquer APK em ZIP Tópico

  • Posts no fórum: 2

7/fev/2016 13:54:05 via App

Eu estava com o mesmo problema,comigo foi só reinstalar a rom original e voltou a funcionar,já tentou reinstalar a rom original?