Motorola Moto E — Bateria com quedas bruscas de carga

  • Respostas:8
  • AbertoNão stickySem resposta
  • Posts no fórum: 2

31/ago/2016 22:16:56 via Web

Já faz algum tempo que a bateria do meu Moto E tem estado estranha. É muito comum ela ter quedas gigantes na carga (dos 80% vai para os 40%, por exemplo). Se eu reinicio também há queda de carga. Há alguns dias isso piorou, cai dos 90% para 1% e logo desliga. Mas ao conectar ao carregador ele não inicia do 1%, e sim do 90%, ou próximo disso. Fiz downgrade para o Kit Kat acreditando ser problema de software, mas não parece ser. Aparelho tem um ano e meio, já procurei de tudo na internet mas nada resolve (até tentei as famigeradas calibrações de bateria). Enfim, será que isso é hardware? Porque ele continua carregando a partir da "carga verdadeira" e não do zero, como seria o normal, já que teoricamente descarregou? Alguma ideia?
Obs: testei no carregador original e em um com 1,2A de saída.

Screenshot
(Tentei postar mas recebi o aviso "Para prevenir o spam, os novos usuários não podem postar links para sites externos.")

  • Posts no fórum: 122

13/set/2016 1:40:02 via App

Estou com o mesmo problemas a algum tempo, não achei solução ainda, caso você encontre, post aqui.

  • Posts no fórum: 228

13/set/2016 2:47:41 via Web

Olá jhonatam
Recomendo vc usar o Adyvanced Repair Battery.
Ele repara sua bateria .recomendo vc também baixar um app chamado calibração da bateria na play store tem dois com esses mesmo nomes vc escolhe qual achar melhor.

Eu tenho um tablet da Samsung ele tava caindo muito a porcentagem

Sem contar que só dava pra desligar
Depois desse procedimentos voltou ao normal e é porque? Já faz mais
de dois anos que tenho ele.

Elliane DS# 👉 QUEM DER UM 👍 JOINHA, EU DOU OUTRO DE VOLTA OBRIGADO.👏

  • Posts no fórum: 122

13/set/2016 20:27:24 via App

janaina c.

Olá jhonatam
Recomendo vc usar o Adyvanced Repair Battery.
Ele repara sua bateria .recomendo vc também baixar um app chamado calibração da bateria na play store tem dois com esses mesmo nomes vc escolhe qual achar melhor.

Eu tenho um tablet da Samsung ele tava caindo muito a porcentagem

Sem contar que só dava pra desligar
Depois desse procedimentos voltou ao normal e é porque? Já faz mais
de dois anos que tenho ele.

obrigado, vou fazer o teste por que tá ficando chato, carregar o celular 100% e abrir WhatsApp, ou o YouTube, ou até mesmo a câmera e ver a bateria simplesmente cair pra 1%

  • Posts no fórum: 228

13/set/2016 20:45:29 via Web

De nada
espero que dê certo no seu:
Eu já estava a ponto de não usar mais o meu tablet. Mais depois que usei esse app de ontem até hoje a porcentagem não ficou caindo como tava agora ele descarrega normal. Se quiser saber passo a passo como eu fiz no meu entra lá no hangoust
Ai eu te explico melhor:
Email: janainapcosta03@gmail.com

Elliane DS# 👉 QUEM DER UM 👍 JOINHA, EU DOU OUTRO DE VOLTA OBRIGADO.👏

  • Posts no fórum: 122

13/set/2016 21:30:04 via Web

Infelizmente não melhorou.
Estava carregado 100%, fiz o procedimento, e usei o YouTube por 8 minutos, e quando chegou a 96% caiu pra 1%.
image

Ai conectei o carregador e estava com 69% e em três minutos, subiu pra 100% de novo.
image
Vou te chamar lá pra ver se você consegue me dar umas dicas para resolver isso.

  • Posts no fórum: 228

13/set/2016 21:52:17 via Web

jhonatam

Infelizmente não melhorou.
Estava carregado 100%, fiz o procedimento, e usei o YouTube por 8 minutos, e quando chegou a 96% caiu pra 1%.
![image][1]

Ai conectei o carregador e estava com 69% e em três minutos, subiu pra 100% de novo.
![image][2]
Vou te chamar lá pra ver se você consegue me dar umas dicas para resolver isso.

[1]: https://fscl01.fonpit.de/userfiles/7023966/image/forum/Screenshot_2016-09-13-16-08-54.png
[2]: https://fscl01.fonpit.de/userfiles/7023966/image/forum/Screenshot_2016-09-13-16-12-43.png

Ok jhonatam

Elliane DS# 👉 QUEM DER UM 👍 JOINHA, EU DOU OUTRO DE VOLTA OBRIGADO.👏

  • Posts no fórum: 2

16/jan/2017 20:51:34 via Web

Jhonatam

Conseguiu resolver?

Estou com o mesmo problema em um Moto E 1º Geração. Já troquei a bateria, já calibrei, já fiz hard reset e não resolveu.