Como instalar Android Kit Kat ou melhor no SM-T110

  • Respostas:0
  • AbertoNão stickySem resposta
  • Posts no fórum: 2

22/set/2016 6:24:43 via Web

Olá, gostaria de rodar Pokémon GO em meu Galaxy Tab 3 lite, porém só é compatível com versões acima do 4.4.4 e ele está com uma atualização mais antiga, alguém poderia me dar um passo-a-passo de como fazê-lo?