Lenovo Vibe K5 — [ROM][7.1.1][Unofficial] CrDroid Lenovo VIBE K5

  • Respostas:280
  • AbertoStickySem resposta
  • Posts no fórum: 23

18/nov/2016 21:05:47 via Web

Cara, no meu está tudo perfeito. Não deu esse erro não.
Eu costumo apagar todas as pastas de arquivos quando conecto o USB no PC e entra em modo Recovery, no PC vai aparecer todas as pastas internas, pode apagar tudo.
Depois faz os Wipes e instala tudo de novo. Pode ser que resolva, ou não.

  • Posts no fórum: 138

19/nov/2016 17:34:13 via Web

Pelo menos em algum celular o cDA tá de boas kskskksksksksk. O mainaiter para o Moto Maxx da ROM lança atualização que resolve alguns bugs, mas tem outros que surgem depois da atualização kskskksksksk. Mas enfim, fiquei surpreso por só ter dois bugs nessa ROM.

Valeu aí! Se te ajudei não esqueça de apertar no ''Obrigado'' :D

Celular atual:

Fabricante: Motorola
Modelo: Moto Maxx (XT1225)
ROM: AOSP Extended 4.2
Versão do Android: 7.1.2 Nougat

  • Posts no fórum: 3

20/nov/2016 3:27:22 via Web

"Google Play Services apresenta falhas continuamente"
A tela de início também ta crashando quando eu tento ver os papéis de parede
Alguém sabe o que pode estar acontecendo? Tou usando o gapps do post mesmo

  • Posts no fórum: 138

20/nov/2016 18:56:13 via Web

Gustavo Dias

Estou com esse problema também...Um X no sinal da rede.

O x está na parte superior a esquerda?

Valeu aí! Se te ajudei não esqueça de apertar no ''Obrigado'' :D

Celular atual:

Fabricante: Motorola
Modelo: Moto Maxx (XT1225)
ROM: AOSP Extended 4.2
Versão do Android: 7.1.2 Nougat

  • Posts no fórum: 17

21/nov/2016 15:55:07 via Web

Reinstalei novamente e o problema agora é o som, que fica sempre no máximo, mesmo você tentando baixar ele continua estourado. Existe alguma solução?

  • Posts no fórum: 17

21/nov/2016 17:33:10 via Web

algúem pode ajudar?? a minha rom ta com a galeria bugada, tipo as miniaturas das fotos nao aparecem e qndo clico a imagem fica cinza. testei nessa crdroid e na aoscp e da na msma. o que ta acontecendo???

  • Posts no fórum: 138

21/nov/2016 18:34:43 via Web

Davidson Gomes

sim

pelo menos no meu sempre apaga

Testou no CyanogenMod 14.1??? Tente baixar outra galeria se for o caso.

Valeu aí! Se te ajudei não esqueça de apertar no ''Obrigado'' :D

Celular atual:

Fabricante: Motorola
Modelo: Moto Maxx (XT1225)
ROM: AOSP Extended 4.2
Versão do Android: 7.1.2 Nougat

  • Posts no fórum: 23

22/nov/2016 19:38:00 via Web

O problema da google play aqui também estava.
reinstalei tudo, selecionando a rom primeiro e depois o GAPPS (não sei se tem haver) e está normal.

  • Posts no fórum: 10

22/nov/2016 22:35:57 via Web

Pode instalar com o recovery original, sem trocar pro TWRP? Ou mesmo usando apenas a instalação temporária do TWRP?

  • Posts no fórum: 51

23/nov/2016 1:35:11 via Web

Adauto Pinheiro

Pode instalar com o recovery original, sem trocar pro TWRP? Ou mesmo usando apenas a instalação temporária do TWRP?

Tem que instalar o TWRP, o original da erro.

  • Posts no fórum: 660

23/nov/2016 14:42:11 via App

teve update hj hein galera...

Dispositivo: Lenovo VIBE K5
Modelo: A6020l36
ROM: Lineage (Official)
Kernel: Stock
Versão do Android: 7.1.1 Nougat
Acesso Root: Sim
Custom Recovery: TWRP 3.1.0-0

Te ajudei? De um obrigado no Post por favor :D!