Samsung Galaxy S6 — 4g do s6

  • Respostas:2
  • AbertoNão stickySem resposta
  • Posts no fórum: 2

28/nov/2016 12:42:24 via Web

No meu s6 às vezes acontece de só conseguir usar o 4g depois de reiniciar o telefone. Chego no trabalho desligo o wifi e aciono os dados móveis. Ele aparece o 4g ativado na canto superior do aparelho mas não há conexão. Assim que reinicio o aparelho ele já funciona normalmente. Será que é defeito do aparelho? Operadora Claro conta.

  • Posts no fórum: 86

28/nov/2016 15:21:00 via Web

Ele nas configurações de redes móveis está marcado 4G/3G/GSM (Auto) ?

Se sim, é a o sinal da Operadora.
Se não, pode ser problema de Hardware.

Caso esteja sim, sugiro que faça a o teste em outros locais para além daqueles caminho casa > caminho trabalho e se o problema persistir só sendo resolvido da mesma maneira, com a reinicialização do dispositivo, as chances de serem um problema de hardware aumentam, e nesse caso eu sugeriria que você o levasse até uma assistência técnica autorizada, ainda mais se estiver na garantia.

Abraços.

  • Posts no fórum: 2

28/nov/2016 16:47:47 via Web

Boa tarde. A seleção de banda está LTE/WCDMA?GSM automática, que creio eu, ser a correta para uso 4g. Não é apenas no trabalho que isto ocorre. Tanto é que, depois que reinicio, o sinal pega perfeitamente neste local. Provavelmente é hardware. Vou continuar assim, só o trabalho de levar até a autorizada não vale a pena. Espero que não me traga mais problemas este defeito. Obrigado pela resposta e pela sugestão.

Abraço.