Samsung Galaxy Y Duos — [Nova ROM] para o Galaxy Y Duos GT S6102B da Operadora TIM BRASIL OU SEM OPERADORA - [2013]

  • Respostas:129
  • AbertoStickySem resposta
  • Posts no fórum: 1

02/05/2015, 00:54:46 via Web

Pessoal eu fiz tudo direitinho mas não acessa a porta COM quando aperta Start no Odin:

image

Já instalei os drives, já mudei de porta usb e nada.
A minha dúvida e chute para os motivos é que não tá reconhecendo o celular com ele no modo recovery tipo essa imagem aqui:

image

Alguém por favor me ajuda. Atualizei para a versão 4.0.4 e não pega YouTube, vídeos e áudios no WhatsApp

Responder
  • Posts no fórum: 1

21/06/2015, 03:56:21 via Web

Pessoal que fez certinho e mesmo assim fica no Loop e reiniciando...O Meu estava assim tbm, o que acontece é q na hora q vc usou o ODin, vc selecionou para repartir... e no q deu? ele nao consegue montar a Rom e fica no loop de novo...
segue esse tuto ai:

https: //www.facebook.com/TecDroid2O15/posts/1435791603378175

Baixa a rom original em ingles e segue o esquema ai... flw

— alterado em 21/06/2015, 03:58:53

Responder
  • Posts no fórum: 1

21/11/2015, 21:03:55 via Web

Oi cara preciso muito de sua ajuda, tentei baixar a rom de fabricado mas a rom não está mas no seu link do mega..
da pra vc colocar de novo a rom no link pra eu baixar me ajudaria muito.

Responder
  • Posts no fórum: 1

04/12/2015, 20:07:25 via Web

Oi cara preciso muito de sua ajuda, tentei baixar a rom de fabrica mas a rom não está mas no seu link do mega..
da pra vc colocar de novo a rom no link pra eu baixar por favor, me ajudaria muito.

Responder
  • Posts no fórum: 1

06/12/2015, 22:41:48 via Web

Ola meu caro Johnny Pearl, estou com um problemão, tenho um galaxy gt-s5303B esta em loop infinito, toda rom que eu tento passar nele pelo odin nao esta resolvendo e continua em loop. Nao estou encontrando os arquivos separados so tem a ROM One Package. Como vou resolver isso amigo ? Obrigado.

Responder
  • Posts no fórum: 1

01/02/2016, 10:52:28 via Web

Bom dia,

Já fiz este procedimento no passado e ficou show.... 100%, estou precisando novamente, porém os links estão offline.

Vc poderia postar novamente?

Att,

Luís Prada

J. Café

Responder
  • Posts no fórum: 1

28/02/2016, 21:52:21 via Web

Luis Prada

Bom dia,

Já fiz este procedimento no passado e ficou show.... 100%, estou precisando novamente, porém os links estão offline.

Vc poderia postar novamente?

Att,

Luís Prada

Também estou precisando dos arquivos. Alguém pode subir novamente, por favor?

Responder

Artigos recomendados