Motorola Moto G — [Resolvido] Moto G Não Liga Nem Carrega.

  • Respostas:375
  • AbertoStickySem resposta
  • Posts no fórum: 1

26/01/2018, 15:13:10 via Web

MANO EU TE AMO MUITO, DEU CERTO VALEU CARA!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!<3

Responder
  • Posts no fórum: 1

05/02/2018, 02:25:35 via Web

Nossa..Guilherme..foi o maior trabalho conseguir me logar aqui..,mas fiz QUESTÃO só para vir elogiar a sua atitude!! Que Deus retribua para você!! Você ajudou muita gente e a mim ..num dia muito difícil na minha!! Vim te agradecer de TODO o coração!!

Responder
  • Posts no fórum: 1

29/03/2018, 02:04:59 via Web

Meu Deus, que dificil criar conta aqui kkkkkk
Tive que criar para te agradecer muito, ja estava desesperado!!!!
DEU SUPER CERTO, OBRIGADOOOOOOOOOOOOOOOOOOOOOOOO

Responder
  • Posts no fórum: 1

30/03/2018, 01:02:10 via Web

Nossa, muito obrigada, de verdade!! Eu ja estava entrando em desespero, não sabia mais o que fazer,e tudo que eu pesquisava dizia que eu teria que desmontar o celular. Fiz exatamente como você disse e funcionou !!!!! obrigada!!!!!

Responder
Conta desativada
  • Posts no fórum: 240

02/04/2018, 12:28:11 via App

Mary Costa

OU SEJA. NAO PODE BAIXAR MAIS NADA? :mad: QUE ABSURDO!

O que aconteceu? Calma aí! Foi um bug do WhatsApp(já resolveram), não quer dizer que você não pode baixar mais nada!

Não diga nada sem Moto G!

Responder
Conta desativada
  • Posts no fórum: 240

02/04/2018, 12:46:54 via App

Jonas D.

Aconteceu pela primeira vez comigo no meu Moto E. Ele descarregou completamente e quando eu conectava no carregador, aparecia o desenho de uma pilha/bateria com um raio, sinal que tava carregando, mas depois de 1 minuto ou menos ele ligava sozinho na tela do logo da Motorola e logo em seguida aparecia um desenho de uma pilha/bateria com um ponto de interrogação, eu tirava o carregador da tomada e ele apagava e ficava piscando com uma pilha/bateria e um desenho de uma tomada como se estivesse pedindo que eu ligasse na tomada, logo parava e quando eu apertava o power, a luz de led ficava piscando ou acendia e não desligava, novamente liguei na tomada e apareceu carregando em 0%, depois ele iniciou sozinho e passou pela animação, mas na lockscreen pedia pra conectar ao carregador mesmo já estando conectado, não deu 30 segundos e ele apagou. Isso se repetiu por quase uma hora. Quando eu estava quase desistindo, liguei ele com o cabo USB original na minha TV e ele acendeu com o desenho da pilha/bateria em 0%, automaticamente ele iniciou sozinho, passou pela animação e ligou normalmente, digitei o PIN do chip e na lockscreen dizia "Conecte seu carregador", tirei ele da TV e coloquei no carregador e apareceu " Carregando 2%" e assim ficou carregando normalmente, só fui mexer nele quando a bateria marcou 5%, que demorou cerca de 10min. Estou usando ele até agora.

Aqui tive com um Moto E1(aconteceu em 2016), fiquei 2 dias carregando o aparelho!

Não diga nada sem Moto G!

Responder
Conta desativada
  • Posts no fórum: 240

02/04/2018, 13:06:04 via App

Léo Walk

Iamcaos

vou perder meus dados né?

Sim, vai perder tudo e voltar ao modo original de fábrica.

Claro que vai perder todos os dados!

Não diga nada sem Moto G!

Responder
Conta desativada
  • Posts no fórum: 240

02/04/2018, 13:28:17 via App

Mathews Hacking

o meu apareci battery OK ( charging) o que faço??

Significa que sua bateria já está pronta para ligar o celular!

Não diga nada sem Moto G!

Responder
  • Posts no fórum: 1

10/04/2018, 15:36:37 via Web

Muito obrigada pela solução!! O meu descarregou e ficou mais de 12 horas desligado, mesmo no carregador, não carregava, não ligava e vi sua publicação, segui o passo a passo e então, meu celular ressuscitou! Obrigada mais uma vez.

Responder
  • Posts no fórum: 1

26/04/2018, 16:43:11 via Web

boa tarde estou com um problema que não sei como resolver
meu celular estava com loop infinito e não ligava sempre repetia a logo e reiniciava mais não não tinha desbloqueado o bootloader para conseguir fazer o reinstalação da room de fabrica e como ele nao ligava nao tenha como eu ter acesso as configurações para ativar a depuração usb e sempre que es tentava desbloquear a bootloader dava erro mais o telefone ainda esta fazendo a mesma coisa do loop infinito mas ai eu tentei fazer a instalação da room e depois disso ele nao da mais resposta nenhuma nao liga nao acende a tela nem nenhum led nem nada nao se conecta no pc nada mesmo
nao sei o que fazer

Responder
  • Posts no fórum: 1

14/07/2018, 07:33:55 via Web

Cara, meu problema se encaixa melhor no 1° tópico, porém, o carregador original da Motorola, o que eu uso, tem 5V e 3A, deveria funcionar para "reviver" a bateria, certo? Estou muito desesperado, porque já tento há um dia inteiro. Ele até entra nas configurações de segurança, porém, quando dou "start", ele mostra uma parte da inicialização e desliga a tela, voltando a piscar o LED. Já até o deixei carregando por 5 horas seguidas e nada...

Responder

Artigos recomendados