GT-N9300

  • Respostas:6
  • AbertoNão stickySem resposta
  • Posts no fórum: 2

15/01/2014, 05:11:46 via Web

comprei um celular GT-N9300

tava usando ele perfeito, instalei alguns aplicativos, dai uma pessoa quis compra-lo, fiz uma restauração para voltar as configurações originais dele. quando liguei o celular novamente, tinha desaparecido a logo da samsung que ele apresentava na tela inicial quando eu ligava ou desligava ele. o que pode ter acontecido?? queria muito voltar ao que era quando eu ligasse aparecesse a logo da samsung novamente. grato a todos!

Responder
Conta desativada
  • Posts no fórum: 12 402

15/01/2014, 08:56:36 via App

e agora aparece o que?

Quando você for seguir um tutorial,primeiro leia atentamente o passo a passo,em seguida leia os relatos das duvidas e dificuldades que outros tiveram ao fazer o tutorial, assim você terá toda a confiança para prosseguir com o tutorial sem problemas.
Se alguém lhe ajudou, não esqueça de agradecer, clicando no icone de positivo,isso incentiva quem está aqui disposto a ajudar .

Responder
  • Posts no fórum: 2

16/01/2014, 18:53:46 via Web

aparece assim como na imagem abaixo, tanto quando liga ou desliga aparece agora é androide e não mais samsung!

— alterado em 16/01/2014, 18:55:53

Responder
  • Posts no fórum: 1 814

16/01/2014, 20:02:24 via App

Fabio Junior
aparece assim como na imagem abaixo, tanto quando liga ou desliga aparece agora é androide e não mais samsung!
nossa eu queria saber fazer isso, acho q algumapp modigicou o texto do logo.

OnePlus 5 📱
Android 7.1.2 🚩
ViperOS 14.1 📲
Recovery TWRP 🔧

Responder
Conta desativada
  • Posts no fórum: 14

27/06/2017, 17:30:07 via App

Como assim????

Não tem mais logo da Samsung né?

Não diga coisas sem Windows

— alterado em 27/06/2017, 17:30:46

Responder

Artigos recomendados