Motorola Moto G — [Ajuda] Lado esquerdo do fone Tracks Air Sol Republic não funciona

  • Respostas:55
  • AbertoNão stickyRespondido
  • Posts no fórum: 2

20/11/2016, 21:25:12 via Web

image
Abertura com cuidado , usando a unha

image

Parafusos de fixação da tampa
image

no inicio da falha do fone direito, eu mexia nas hastes pra tentar resolucionar mas acabei também piorando, uma certa vez coloquei o fone de baixo pra cima e enrolou haste
image

redirecionei haste na sua forma devida se baseando pela haste do lado.
image

limpei placa com álcool isopropílico, específico pra placas.

porém, não resolveu problema (angry)(angry)(angry):'(:'(:'(

Eu indiginado kkkk tentei algo (lightbulb) que pra mim não serviria, Fone R no lugar Esquerdo e Fone L no lado direito.
Funcionou :? não entendi mas agora estão os dois funcionando no bluetooth
(music)(music):D

Responder
  • Posts no fórum: 2

20/11/2016, 21:45:03 via Web

Acredito que seja mal contato do botoes de pausa/play e os de volume, meu fone direito para quando clico eles em algumas vezes pra amentar e baixat volume, ai fico apertando eles simultaneamente e volta a funcionar acredito que dificilmente seja as hates de metal.

Responder
  • Posts no fórum: 1

14/12/2016, 00:10:42 via Web

Cara, exatamente isso... aquelas duas travas, o da direita estava meio que emperrada eu empurrei um pouco e voltou a funcionar...
Maravilha

Responder
  • Posts no fórum: 1

15/04/2017, 05:17:57 via Web

Fiz a mesma coisa que você fez , primeiramente o meu hora pegava hora não , imaginei que fosse a haste , com o tempo fui percebendo que no bluetho ora pegava ora não , logo imaginei que seria mal contato ou sujeira , depois de m tempo piorou , ficou chiando como som estourado , ai imaginei o caixa estourou , ferrou , ai testei no fone , perfeito o som , mas ué se o caixa estourou pq o fone ta limpo , imaginei logo e mau contato . Abrir o fone e comecei a observar , tudo intacto, quando eu tava fechando percebi uma brecha em cima da entrada do fone , e pela minha surpresa quando mechi ali o fone veio com intensidade , logo percebi que o problema era na entrada do fone impactando com o blueto, o que eu fiz? limpei a entrada do fone , e pressionei com a chave de venda a brecha que fica em cima do fone , quando o fone está aberto. Limpei tudo , fechei , e enchaei os fones certos ,

Obs: encachem os fones nas posições certas , R na R , L na L . Acredito que esse encache troca e o que causa esse problema .

Espero que tenha ajudado.

Responder
  • Posts no fórum: 1

15/06/2017, 00:06:01 via Web

O problema do meu é que não carrega, porém com o cabo funciona normal.
Quando coloco no carregador, pisca umas cinco vezes a luz vermelha e apaga.
Alguém pode me ajudar?

— alterado em 15/06/2017, 00:17:08

Responder
  • Posts no fórum: 1

06/07/2017, 19:25:05 via Web

O meu está com o mesmo problema, parece q não está carregando e nem liga... acho q a bateria já era, alguém já precisou substituir? Sabe onde comprar outra bateria para esse fone?

Responder
  • Posts no fórum: 1

27/07/2017, 22:29:37 via Web

fala galera boa tarde, então a um tempo atras eu estava com o mesmo problema só que no meu caso era do lado direito que não funcionava ai um amigo me ensinou se trata de um bug que da quando vc conecta o cabo p2 da um bug bluetooth então eu enfrentei isso de novo e não lembrava como fazia sempre que dava o bug ai eu lembrei e quero compartilar com vc quem sabe pode resolver ai pra alguns, faça o seguinte conecte o cabo p2 somente do lado direito e em seguida vc conecta o o carregado ligado na tomada feito iso desconecte o cabo p2 e em seguida o carregado e teste se nao funcionar tente de novo ate conseguir no meu caso a maioria na terceira tentativa eu consigo
espero ter ajudado obs sempre que eu conecto no cabo ele acontece isso ai eu tenho de refazer o processo
falow

Responder
  • Posts no fórum: 2

31/07/2017, 02:43:21 via Web

E não é que funciona mesmo... :D
Desmontei, limpei, desmontei de novo e já ia dar pro meu filho brincar... valeu pela dica parceiro. (music)

Responder
  • Posts no fórum: 2

31/07/2017, 02:45:18 via Web

Pedro Igor

Já passei e ainda passou por isso, mas tem solução, sempre que falha um lado, mexa no headphone "entortando" ele de leve, as vezes é uma má posição que ele está, as vezes ele falha sem motivo comigo e a única coisa que faço é por uma música que estoura bastante os graves ele volta, no meu caso "Bad boy for Life - P Diddy" sempre salva meu fone, tentem aí.

E não é que funciona mesmo... :D
Desmontei, limpei, desmontei de novo e já ia dar pro meu filho brincar... valeu pela dica parceiro. (music)

Responder
  • Posts no fórum: 1

11/01/2018, 14:15:29 via Web

Rodrigo
fala galera boa tarde, então a um tempo atras eu estava com o mesmo problema só que no meu caso era do lado direito que não funcionava ai um amigo me ensinou se trata de um bug que da quando vc conecta o cabo p2 da um bug bluetooth então eu enfrentei isso de novo e não lembrava como fazia sempre que dava o bug ai eu lembrei e quero compartilar com vc quem sabe pode resolver ai pra alguns, faça o seguinte conecte o cabo p2 somente do lado direito e em seguida vc conecta o o carregado ligado na tomada feito iso desconecte o cabo p2 e em seguida o carregado e teste se nao funcionar tente de novo ate conseguir no meu caso a maioria na terceira tentativa eu consigo
espero ter ajudado obs sempre que eu conecto no cabo ele acontece isso ai eu tenho de refazer o processo
falow

Mano, funcionou perfeitamente. Na segunda tentativa. Valeu, já não sabia mais o que fazer pra resolver isso.

Agradecido demais pela dica, vou salvar aqui, inclusive.

— alterado em 11/01/2018, 14:20:19

Responder
  • Posts no fórum: 1

31/01/2018, 16:51:15 via Web

Acabei de resolver o problema do meu.
Fiz o seguinte, abri com cuidado e sabe essas duas astes metálicas ?
Na sua 3° imagem, tem uma aste com a posição toda dobrada, a aste proxima do numero "4", e foi isso que eu fiz com a outra aste, e voltou a funcionar depois de 2 anos...

Responder
  • Posts no fórum: 1

01/03/2018, 03:30:21 via Web

FUNCIONOU! Depois de muito tempo sem usar o fone pelo bluetooth, hoje funcionou depois de seguir a dica de abrir a trava da esponja, desparafusei e apenas limpei com água e bicarbonato no cotonete as partes de metal. (Não mexi em fio nenhum). No primeiro dia não funcionou, mas depois que o bicabornato reagiu ele voltou a funcionar. Obrigado pessoal e site!

Responder

Artigos recomendados