Motorola Moto G — Modo fastboot inicia automaticamente

  • Respostas:124
  • AbertoNão stickySem resposta
  • Posts no fórum: 1

31/12/2016, 13:48:12 via Web

Show de bola, Rodrigo! Me salvou!

Responder
  • Posts no fórum: 1

27/01/2017, 01:10:45 via Web

Cara Vallew pelo comando me ajudou muito. Tudo certo funcionou o meu é um Moto G2 XT1068

Responder
  • Posts no fórum: 1

31/01/2017, 20:36:28 via Web

Você precisara usar o minimal fastboot Link abaixo
(OBS: TROQUE AS ESTRELAS DO LINK POR PONTO)
www12*zippyshare*com/v/67744317/file.html
Dentro da pasta você segura Shift e clica com botão direito > janela de comando
Dentro da Janela de comando você cola > *fastboot oem fb_mode_clear*
Da Enter.
Logo depois você cola > fastboot reboot
Resolvido o Problemas.
Espero ter ajudado .

Responder
  • Posts no fórum: 1

05/02/2017, 11:37:40 via Web

Pessoal, a dica ainda vale em 2017. Android 6.01 deu o problema para atualizar pro 7.0. moto g4 plus. Fiz estes comandos eresolveu o problema

Responder
  • Posts no fórum: 1

26/04/2017, 18:52:21 via Web

Toda vez que ligava meu celular moto G , abria paginas , até mesmo da PLAY STORE !!! MUITO CHATO !!! NENHUM APLICATIVO ANTI VÍRUS DEU JEITO !!! CONSEGUI RESOLVER O PROBLEMA ACHANDO A CAUSA DISSO !!! Tenho instalado em meu celular gerenciador de arquivos : ES FILE EXPLORE entrei nele e fui nos APP onde mostra todos os aplicativos que estão instalados em meu celular , porem entre um aplicativo e outro havia um espaço em branco : este espaço em branco é um aplicativo ,( A CAUSA DO PROBLEMA ) que cliquei em cima dele e desinstalei !!!! Problema resolvido !!! Espero que ajude !!!!

— alterado em 26/04/2017, 18:53:30

Responder
  • Posts no fórum: 2

07/06/2017, 07:06:50 via Web

essa dica ainda funciona ( moto g 4 plus ). Tu ajudou muita gente mlk, salve ^^

— alterado em 07/06/2017, 07:07:31

Responder
  • Posts no fórum: 1

29/06/2017, 05:06:13 via Web

Prezado Rodrigo Miranda, apesar de seu post ser de 2015, que ele continua salvando vidas!
Peguei um Moto X Play de um cliente com esse mesmo problema e resolvi arriscar seu comando, afinal era isso ou reinstalar a ROM do zero, pra minha feliz surpresa, funcionou perfeitamente, mesmo depois de tanto tempo seu comando foi um sucesso.

Obrigado por compartilhar amigo!(cool)

Responder
  • Posts no fórum: 2

18/09/2017, 17:33:04 via Web

vlw rodrigo moto g5 plus deu certo aqui também , tenho um problema com wifi ele desconecta e conecta de novo com intervalo de minutos isso é uma constante nele procurei algumas soluções mudei rom de stock , troquei meu modem , configurei modem estático nele , mas nada disso resolveu conversando com algumas pessoas disseram que era do próprio android 7.0 esse erro confere isso? ou é problema físico mesmo desde já agradecido .

Responder
  • Posts no fórum: 1

24/11/2017, 17:46:32 via Web

Ola pessoal, estou com um problema parecido, mas ao invez de parar na tela do fastboot, ele inicia sem pre na TWRP, ai precisa em restar bootloader e ai cai nessa tela vc seleciona star e inicializa o OS.
esse comando fastboot oem fb_mode_clear , não surte efeito pra mim.
Algum sabe alguma coisa que possa ajudar?

Responder
  • Posts no fórum: 12

14/12/2017, 14:30:14 via Web

Tambem estou com o mesmo problema, e este comando não surge efeito, alguém pode me ajudar?
Quando reinicio meu moto g4 plus só entra no TWRP.

— alterado em 14/12/2017, 14:30:35

Responder

Artigos recomendados