Motorola Moto G — CommServer no moto g

  • Respostas:18
  • AbertoNão stickyRespondido
  • Posts no fórum: 16

7/set/2014 3:03:41 via App

Comprei um moto g recentemente e queria ver como era o modo recovery dele, mas eu achei que a navegação era igual ao recovery da Samsung, ai eu apertei alguma coisa no modo recovery dele que quando reiniciou apareceu uma notificação de um CommServer e o ícone é um robôzinho vermelho, gostaria de saber se isso vai prejudicar meu aparelho e como posso desativar isso, obrigado.

  • Posts no fórum: 410

7/set/2014 16:07:16 via Web

Pedro Victor

Comprei um moto g recentemente e queria ver como era o modo recovery dele, mas eu achei que a navegação era igual ao recovery da Samsung, ai eu apertei alguma coisa no modo recovery dele que quando reiniciou apareceu uma notificação de um CommServer e o ícone é um robôzinho vermelho, gostaria de saber se isso vai prejudicar meu aparelho e como posso desativar isso, obrigado.

Xi man, robozinho vermelho kK. Não lembra o que fez no recovery?

Dispositivos:
Motorola Moto G XT1033 | Cyanogenmod 12.1 |
Motorola Moto G 2014 XT1068 | Stock Lollipop 5.0.2 |

  • Posts no fórum: 16

7/set/2014 18:08:11 via App

kkk lembrei, tipo vi em uns fóruns ai e ninguém sabia falar direito, ai encontrei um que falava que um reset resolvia, ai eu fiz e consegui resolver aqui.... valeu por responder ai ✌

  • Posts no fórum: 1

12/out/2014 23:34:18 via Web

Pedro Victor

kkk lembrei, tipo vi em uns fóruns ai e ninguém sabia falar direito, ai encontrei um que falava que um reset resolvia, ai eu fiz e consegui resolver aqui.... valeu por responder ai ✌

você pode postar o link q te ajudou a resolver o problema??? vlw

  • Posts no fórum: 1

14/jan/2015 0:13:56 via Web

seguinte: eu esta tentando rootear meu moto g e mechi onde nao devia, tbm apareceu isso,simplismente eu abri a barra de notificação, segurei emcima do recado do "Robozinho Vermelho" e fui em "informações do aplicativo, e cliquei em desativar, apareceu uma mensagem e como um bom br eu simplismente ignorei, e consegui desativar sapoha aki kkkkk"

Espero ter ajudado! :-)

Conta desativada
  • Posts no fórum: 204

14/jan/2015 0:18:50 via Web

Pedro Victor

Comprei um moto g recentemente e queria ver como era o modo recovery dele, mas eu achei que a navegação era igual ao recovery da Samsung, ai eu apertei alguma coisa no modo recovery dele que quando reiniciou apareceu uma notificação de um CommServer e o ícone é um robôzinho vermelho, gostaria de saber se isso vai prejudicar meu aparelho e como posso desativar isso, obrigado.

No recovery original , ao escolher factori o ATC reinicia e carrega esse programa de testes.
Nada grave , ou fecha ou reinicia que volta ao normal.
Serve para testar os sensores , ver configuração etc

  • Posts no fórum: 1

11/jul/2015 15:42:06 via Web

Pedro Victor

Comprei um moto g recentemente e queria ver como era o modo recovery dele, mas eu achei que a navegação era igual ao recovery da Samsung, ai eu apertei alguma coisa no modo recovery dele que quando reiniciou apareceu uma notificação de um CommServer e o ícone é um robôzinho vermelho, gostaria de saber se isso vai prejudicar meu aparelho e como posso desativar isso, obrigado.

  1. List item
  • Posts no fórum: 2

22/ago/2015 6:33:06 via Web

Pedro Victor

Comprei um moto g recentemente e queria ver como era o modo recovery dele, mas eu achei que a navegação era igual ao recovery da Samsung, ai eu apertei alguma coisa no modo recovery dele que quando reiniciou apareceu uma notificação de um CommServer e o ícone é um robôzinho vermelho, gostaria de saber se isso vai prejudicar meu aparelho e como posso desativar isso, obrigado.

o meu tbm aconteceu isso e nao to conseguindo fazer nada toda hora ele desliga o que eu faço

  • Posts no fórum: 1.059

22/ago/2015 7:29:35 via Web

Pressione sobre a notificação até aparecer "informações do aplicativo" depois clique em forçar parada veja se deu certo e caso der volte com o feedback Gabriela

— alterado em 22/ago/2015 7:30:51

Sony Xperia E3
Nitrogen 4.1 based 4.4.4
SuperSU: SuperSu 2.4.6
Superuser Mod
TWRP Recovery
Nova Launcher Prime #materinova

New Device: Moto g 2014
Rom: Stock 6.0 Final Version
Unrooted

LG G Pad 7.0 v400
Rom: Cm13 Build 01/12
Rooted
Theme: s6 Thor

Suporte Motorola - Não sou sabe tudo mais o que sei tento ajudar. Pressione no Obrigado se de alguma forma te ajudei.

Conta desativada
  • Posts no fórum: 1

16/out/2015 2:05:54 via Web

Sim, mas o ideal seria além de forçar a parada, desativar o app tb (cool) vlw me ajudou muito tb

  • Posts no fórum: 1

22/dez/2015 19:39:47 via Web

amigo, se puder me ajudar, tenho o moto g faz uns 6 meses, sempre tomei cuidado pra nao viciar, só que ultimamente por motivos de necessidade ando usando ele demais, pelo menos boto pra carregar duas vezes ao dia, e do nada ele ficou com 1% de bateria e não carrega mais, se mexer um pouco desliga
fiz esse esquema de forçar parada do CommServer, pois ele apareceu pra mim, só que não deu jeito. Tem alguma dica?

  • Posts no fórum: 1.059

22/dez/2015 20:26:12 via Web

Junior Couto

amigo, se puder me ajudar, tenho o moto g faz uns 6 meses, sempre tomei cuidado pra nao viciar, só que ultimamente por motivos de necessidade ando usando ele demais, pelo menos boto pra carregar duas vezes ao dia, e do nada ele ficou com 1% de bateria e não carrega mais, se mexer um pouco desliga
fiz esse esquema de forçar parada do CommServer, pois ele apareceu pra mim, só que não deu jeito. Tem alguma dica?

Tenta desativar o Commserver, ou tente usar um carregador mais potente para ver se volta a carregar normalmente.

Sony Xperia E3
Nitrogen 4.1 based 4.4.4
SuperSU: SuperSu 2.4.6
Superuser Mod
TWRP Recovery
Nova Launcher Prime #materinova

New Device: Moto g 2014
Rom: Stock 6.0 Final Version
Unrooted

LG G Pad 7.0 v400
Rom: Cm13 Build 01/12
Rooted
Theme: s6 Thor

Suporte Motorola - Não sou sabe tudo mais o que sei tento ajudar. Pressione no Obrigado se de alguma forma te ajudei.

  • Posts no fórum: 1

16/mar/2016 15:07:54 via Web

o meu tb estar assim depois q apareceu esse commserver mais ja fiz de tudo e ele volta formato e ele volta desativei mais msm assim ele volta o que eu facço alguem me ajuda

  • Posts no fórum: 1

18/mar/2016 16:23:13 via Web

Amigo e c colocar pra carregar no computador, ou com um carregador de 5V----------2 de saída.. Que o aconteceu comigo fiz e deu certo.

Jesus te ama!!!!