Motorola Moto G (2014) — Moto G Não Liga, o led pisca más nao dá sinal

  • Respostas:11
  • AbertoNão stickySem resposta
  • Posts no fórum: 4

06/12/2014, 12:33:24 via Web

Bom dia, tenho um moto G 2° Geração, coloquei ele para carregar e ele desligou, agora não liga mais, apenas o led fica aceso por 35 segundos e depois apaga, e pisca 40 vezes, ^^ (até contei kk) e depois nem dá sinal de vida mais... Será se alguém pode me ajudar???

Responder
Conta desativada
  • Posts no fórum: 432

06/12/2014, 13:04:30 via App

Welligton Medeiros

Bom dia, tenho um moto G 2° Geração, coloquei ele para carregar e ele desligou, agora não liga mais, apenas o led fica aceso por 35 segundos e depois apaga, e pisca 40 vezes, ^^ (até contei kk) e depois nem dá sinal de vida mais... Será se alguém pode me ajudar???

Deixe carregando por 2 hs e tenta ligar, se não ligar só na assistência.

Responder
  • Posts no fórum: 40

06/12/2014, 14:49:39 via App

eu meu ficou assim também, eu só tirei o carregador e botei de novo depois esperei umas meia hora ai tentei ligar de novo e graças a Deus ele ligou tudo normalmente....

Responder
Conta desativada
  • Posts no fórum: 432

06/12/2014, 19:41:33 via App

Welligton Medeiros

vou ter que enviar para a assistência mesmo, ja tentei carregar e nada, vou ver se a garantia da Motorola vai cobrir ne... :/

Só diz que ele descarregou e vc colocou pra carregar normal e ele não ligou mais 👍

— alterado em 06/12/2014, 19:41:46

Welligton Medeiros

Responder
  • Posts no fórum: 8

07/12/2014, 00:29:36 via App

Uma vez aconteceu isso cmg tambem, eu so desmontei e tirei e coloquei o cabo da bateria, depois voltou a ligar

Responder
  • Posts no fórum: 132

07/12/2014, 12:00:58 via Web

Welligton Medeiros

Bom dia, tenho um moto G 2° Geração, coloquei ele para carregar e ele desligou, agora não liga mais, apenas o led fica aceso por 35 segundos e depois apaga, e pisca 40 vezes, ^^ (até contei kk) e depois nem dá sinal de vida mais... Será se alguém pode me ajudar???

Fácil, quando comprei o meu tava assim também, você vai precisar de um carregador com uma voltagem maior, por exemplo um da sansung, ponha ele carregar uns 20 minutos e já vai ligar de boa.

Obs: Use o carregador da sansung só pra fazer isso, não pra carregar a bateria toda, pode danificar sua bateria !

Responder
  • Posts no fórum: 1

01/01/2015, 11:18:23 via Web

Cara, o meu aconteceu a mesma coisa, o problema é idêntico já tem 1 mês que aconteceu isso e eu até hoje não mandei pra autorizada, hoje eu conversando com um amigo ele me deu a ideia de dkexar o celular carregando por dois dias pois o do irmão dele aconteceu a mesma coisa e ele fez esse procedimento, e o meu ta aqui em casa carregando, to esperando pra ver o que vai ser resolvido, se não vou ter que levar na autorizada.

Responder
  • Posts no fórum: 109

01/01/2015, 12:53:27 via App

Welligton Medeiros

Bom dia, tenho um moto G 2° Geração, coloquei ele para carregar e ele desligou, agora não liga mais, apenas o led fica aceso por 35 segundos e depois apaga, e pisca 40 vezes, ^^ (até contei kk) e depois nem dá sinal de vida mais... Será se alguém pode me ajudar???

Já aconteceu comigo, com o de 1° geração. Eu fiz o seguinte: deixei um tempo carregando, e segurei o botão power + volume pra baixo (fastboot) por uns 5 minutos, quando soltei, ele entrou naquela tela de comandos, e eu só coloquei reboot system.

Responder
  • Posts no fórum: 198

01/01/2015, 16:33:39 via App

Vi um cara falando do mesmo problema aqui no forum, ele disse que resolveu o problema assim: deixou carregando por umas 2 horas.. depois segurou o botão power por uns 2 minutos, ai quando o led piscou ele soltou o botão.. alguma coisa assim.

Responder

Artigos recomendados