LG G3 — Demora para mostrar na tela quem liga.

  • Respostas:37
  • AbertoNão stickyRespondido
Conta desativada
  • Posts no fórum: 6 954

19/01/2015, 01:26:28 via App

David

Estou começando a ficar decepcionado com esse aparelho.
Agora começou a travar e ficar lento.
Alguém dá um help ?

Tem algum aplicativo que ta dando algo, meu G3 não trava de jeito nenhum. Já tentou trocar a rom?

Responder
  • Posts no fórum: 165

19/01/2015, 02:02:29 via Web

Artur Eduardo

David

Estou começando a ficar decepcionado com esse aparelho.
Agora começou a travar e ficar lento.
Alguém dá um help ?

Tem algum aplicativo que ta dando algo, meu G3 não trava de jeito nenhum. Já tentou trocar a rom?

Morro de medo disso!
É seguro amigo?
E você trocou a sua?

— alterado em 19/01/2015, 02:11:47

David

Responder
Conta desativada
  • Posts no fórum: 6 954

19/01/2015, 02:31:45 via App

David

Artur Eduardo

David

Estou começando a ficar decepcionado com esse aparelho.
Agora começou a travar e ficar lento.
Alguém dá um help ?

Tem algum aplicativo que ta dando algo, meu G3 não trava de jeito nenhum. Já tentou trocar a rom?

Morro de medo disso!
É seguro amigo?
E você trocou a sua?

Troquei no terceiro dia. To na V10i que é global. Tudo funcionando perfeitamente.

— alterado em 19/01/2015, 02:32:14

Responder
  • Posts no fórum: 165

19/01/2015, 02:44:28 via Web

Artur Eduardo

David

Artur Eduardo

David

Estou começando a ficar decepcionado com esse aparelho.
Agora começou a travar e ficar lento.
Alguém dá um help ?

Tem algum aplicativo que ta dando algo, meu G3 não trava de jeito nenhum. Já tentou trocar a rom?

Morro de medo disso!
É seguro amigo?
E você trocou a sua?

Troquei no terceiro dia. To na V10i que é global. Tudo funcionando perfeitamente.

Se puder dá uma ajuda onde baixo ela e o procedimento eu agradeço.

Olhando esse link...http://lg-firmware-rom.com/
Ele me informa que a última firmware é essa:
Model:LGD855P
Latest Firmware: D85510A_04

OBS: A ROM que vc fala é essa: "ASEA V10I_00" ?

— alterado em 19/01/2015, 03:16:23

David

Responder
  • Posts no fórum: 165

19/01/2015, 04:24:35 via Web

Artur...Obrigado pela dica da V10i.
Ainda não instalei,mas vi diversos relatos em outro fórum que ela está ótima e inclusive quem instalou disse que diminuiu muito o problema dele esquentar e que está um gelo!
Assim que criar coragem eu instalo,pois me sinto inseguro ainda e meu G3 voltou a ficar uma bala de novo.

— alterado em 19/01/2015, 16:49:37

David

Responder
Conta desativada
  • Posts no fórum: 6 954

19/01/2015, 14:02:54 via App

David

Artur...Obrigado pela dica da V10i.
Ainda não instalei,mas vi diversos relatos em outro fórum que ela está ótima e inclusive quem instalou disse que diminuiu muito o problema dele esquentar e que está um gelo!
Assim que criar coragem em instalo,pois me sinto inseguro ainda e meu G3 voltou a ficar uma bala de novo.

Eu fiquei com medo, mas troquei mesmo assim, e está ótima.

Responder
  • Posts no fórum: 165

19/01/2015, 18:04:54 via Web

Artur Eduardo

David

Artur...Obrigado pela dica da V10i.
Ainda não instalei,mas vi diversos relatos em outro fórum que ela está ótima e inclusive quem instalou disse que diminuiu muito o problema dele esquentar e que está um gelo!
Assim que criar coragem em instalo,pois me sinto inseguro ainda e meu G3 voltou a ficar uma bala de novo.

Eu fiquei com medo, mas troquei mesmo assim, e está ótima.

E como ficou o consumo da bateria em relação a anterior ?

David

Responder
Conta desativada
  • Posts no fórum: 6 954

19/01/2015, 20:12:18 via App

David

Artur Eduardo

David

Artur...Obrigado pela dica da V10i.
Ainda não instalei,mas vi diversos relatos em outro fórum que ela está ótima e inclusive quem instalou disse que diminuiu muito o problema dele esquentar e que está um gelo!
Assim que criar coragem em instalo,pois me sinto inseguro ainda e meu G3 voltou a ficar uma bala de novo.

Eu fiquei com medo, mas troquei mesmo assim, e está ótima.

E como ficou o consumo da bateria em relação a anterior ?

Eu notei uma melhora.

David

Responder
  • Posts no fórum: 165

20/01/2015, 00:36:50 via Web

Estava verificando o consumo da bateria e vi que só o avast-anti theft consumia 40%.
Desinstalei ele mas ainda está lá consumindo em torno de 26% um arquivo "com.avast.android.antitheft",e a opção de Forçar interrupção está desativada.
Existe algum método para retirar ele?

David

Responder
Conta desativada
  • Posts no fórum: 6 954

20/01/2015, 00:43:41 via Web

David

Estava verificando o consumo da bateria e vi que só o avast-anti theft consumia 40%.
Desinstalei ele mas ainda está lá consumindo em torno de 26% um arquivo "com.avast.android.antitheft",e a opção de Forçar interrupção está desativada.
Existe algum método para retirar ele?

Ele tava instalado no sistema?

Responder
  • Posts no fórum: 165

20/01/2015, 00:59:13 via Web

Artur Eduardo

David

Estava verificando o consumo da bateria e vi que só o avast-anti theft consumia 40%.
Desinstalei ele mas ainda está lá consumindo em torno de 26% um arquivo "com.avast.android.antitheft",e a opção de Forçar interrupção está desativada.
Existe algum método para retirar ele?

Ele tava instalado no sistema?

Exato!

David

Responder
  • Posts no fórum: 165

20/01/2015, 02:07:20 via Web

Reginaldo da Silva

com root e o link2sd

O link2sd não mostra o arquivo.

David

Responder
Conta desativada
  • Posts no fórum: 6 954

20/01/2015, 03:09:14 via App

David

Artur Eduardo

David

Estava verificando o consumo da bateria e vi que só o avast-anti theft consumia 40%.
Desinstalei ele mas ainda está lá consumindo em torno de 26% um arquivo "com.avast.android.antitheft",e a opção de Forçar interrupção está desativada.
Existe algum método para retirar ele?

Ele tava instalado no sistema?

Exato!

Abre o Root Explorer, vai na pasta system > app e procura se tem algo ali sobre o avast, se tiver, exclui.

Responder
Conta desativada
  • Posts no fórum: 6 954

20/01/2015, 04:03:03 via App

O sistema não deve ter atualizado depois de desinstalar, rsrs.

David

Responder

Artigos recomendados