Motorola Moto G — Símbolo da internet sumiu da tela.

  • Respostas:10
  • AbertoNão stickySem resposta
  • Posts no fórum: 1

01/02/2015, 23:19:07 via Web

Olá, estou com problemas em um Moto G Dual chip que atualizou para a versão Lollipop 5.0.2 há alguns dias atrás.
Estava tudo funcionando perfeitamente, até que ontem desliguei o aparelho e coloqueI-o para carregar e hoje quando liguei o símbolo da internet (3g, h, e) havia desaparecido da tela.
A Internet está funcionando perfeitamente, porém o símbolo não aparece.
Já desativei e reativei os chips, já desliguei o celular e liguei novamente e o símbolo não volta.

Alguém poderia me ajudar?

Muito obrigada!

Responder
  • Posts no fórum: 36

01/02/2015, 23:38:21 via App

Já que você tentou de tudo ai, só faltou tentar dar um reset no celular, pode ser que volte ao normal mais não garanto.👍😉

— alterado em 01/02/2015, 23:40:49

Responder
  • Posts no fórum: 2

03/02/2015, 19:07:13 via App

Do meu também sumiu, não sei o que fazer, e incomoda muito não saber se o 3G está ativado ou não, tendo que abrir as configurações.
HELP US!!

Responder
  • Posts no fórum: 179

06/02/2015, 02:37:34 via Web

Minha irmã teve o mesmo problema.

Na verdade ela limitou os dados em segundo plano do goole chrome.

Vai em configuração, depois uso de dados. Seleciona o chrome, e vê se a ultima opção esta ativa. Se estiver, ative-a. Faça isso para todos aplicativos que você ver nessa tela. Só conferir. Se tiver algum so desmarcar

Depois nos aplicativos instalados, procure os aplicativos desativados. Vê se tem algum la que foi desativado , Ative todos.

Vê se funciona

Responder
Conta desativada
  • Posts no fórum: 483

06/02/2015, 08:14:33 via App

Bom dia! Esses símbolos variam de acordo com o sinal, fora que as vezes o sistema cai ou o aparelho n consegue identificar em qual rede esta. Isso n é defeito do Smartphone ou do Lollipop e sim dessas operadoras que cada dia anda mais para trás do que para frente.

Sony Experia T2 Ultra Dual📱
Rom Stock Lollipop 5.0.2📍
Nova Launcher Material Design 4.0🎨

Responder
  • Posts no fórum: 1

02/06/2015, 23:21:09 via Web

Rogério meu camarada, blz? Vejo q o símbolo da internet dos outros aparecem mesmo qd eles não tem internet. O meu parou de aparecer. Só aparece qd eu tenho internet. Pq o dos outros aparece qd não tem internet e o meu não aparece?

Abraço meu brother

Responder
  • Posts no fórum: 1 103

02/06/2015, 23:45:45 via App

Depois de uma atualização de sistema, o mais recomendável é restaurar aos padrões de fábrica para evitar possíveis erros.

— alterado em 02/06/2015, 23:46:06

Responder
  • Posts no fórum: 1

09/02/2017, 21:39:17 via Web

Desligue o telefone e ligue-o novamente.
-Mantenha o botão Liga/Desliga pressionado e, em seguida, toque em Desligar. Ligue-o para estabelecer uma nova conexão com a rede.

Responder
  • Posts no fórum: 46

15/06/2017, 16:38:59 via App

MarianaC

Olá, estou com problemas em um Moto G Dual chip que atualizou para a versão Lollipop 5.0.2 há alguns dias atrás.
Estava tudo funcionando perfeitamente, até que ontem desliguei o aparelho e coloqueI-o para carregar e hoje quando liguei o símbolo da internet (3g, h, e) havia desaparecido da tela.
A Internet está funcionando perfeitamente, porém o símbolo não aparece.
Já desativei e reativei os chips, já desliguei o celular e liguei novamente e o símbolo não volta.

Alguém poderia me ajudar?

Muito obrigada!

Já que você tentou, deixe um like

Responder
Artigos recomendados