CyanogemMod

  • Respostas:1
  • AbertoNão stickySem resposta
  • Posts no fórum: 2

18/04/2015, 20:36:19 via Web

Olá, CyanogemMod 12.1 com Android 5.1 é compatível com o Galaxy Gran Prime Duos G530H?

Responder
Conta desativada
  • Posts no fórum: 1 680

18/04/2015, 20:51:40 via Web

Se você usar de um aparelho diferente, é óbvio que não vai ligar. Tem que esperar a Samsung liberar porque os desenvolvedor não dão suporte a ele.

Responder
Artigos recomendados