Sony Xperia Z3 — "Aplicativo não encontrado"

  • Respostas:17
  • AbertoNão stickySem resposta
  • Posts no fórum: 16

16/mai/2015 12:27:41 via Web

Olá, galera. Há um certo tempo venho usando o GO launcher, mas hoje resolvi não utilizá-lo e voltar ao normal. No entanto, me encontro com um problema. Alguns apps simplesmente não abrem e aparece uma mensagem me informando "Aplicativo não encontrado"com a seguinte imagem:
image

Já reiniciei o celular várias vezes, e nada.
Qualquer ajuda é bem vinda, desde já agradeço.

  • Posts no fórum: 3.265

19/jun/2015 4:42:56 via App

Esse ícone de Cartão SD é como se o jogo ou app estava salvo no SD, e se corrompeu. Tente procurar o jogo em Configurar > Aplicativos e veja se tem como mover pra memoria interna.

⤵️ Dispositivo!
📱 Smartphone: Galaxy S6
💽 Rom: Stock
🗜 Android: Marshmallow 6.0.1
⚙ Recovery: TWRP
🔐 Root: Sim
━━━━━━━
⤵️ Inscreva-se!
🎥 Youtube: https://goo.gl/FbBErF
━━━━━━━

  • Posts no fórum: 1

15/set/2015 13:16:15 via Web

Desculpem reviver um tópico antigo, mas passei pelo mesmo problema e após exaustiva busca achei uma solução sem a necessidade de resetar o aparelho, e como esse é o primeiro resultado no google quando fiz a busca, achei legal colocar a solução pra quem tiver o mesmo problema não perder muito tempo procurando como aconteceu comigo...

A SOLUÇÃO:
Vá no menu > config. > aplicativos > Todos > Tela inicial do Xperia > Limpar dados.

Após fazer isso o problema vai estar resolvido.

PS: suas configurações de widgets e organizações relativas ao menu serão perdidas.
PS2: faça por sua conta e risco (aqui resolveu o problema).

— alterado em 15/set/2015 13:16:37

  • Posts no fórum: 1

17/set/2015 6:08:09 via Web

Vlw cara, solucionou o problema!!! Vlw mesmo!!!
Estava atrás dessa solução há tempos!!