Motorola Moto G (2014) — moto G XT1069 morreu

  • Respostas:5
  • AbertoNão stickySem resposta
  • Posts no fórum: 10

06/03/2016, 05:33:08 via Web

Me ajudem por favor, meu moto G XT1069 estava atualizando do Android 5 para o 6 e dai descarregou no meio da atualização e não liga mais. quando conecto no USB do notebook o LED acende porém não mostra no PC exceto em gerenciador de dispositivos como qusbs_USB. alguém já encontrou a solução, ou só trocando a placa mesmo, me ajudem por favor, essa placa é infeliz de cara, existe outra opção?

Responder
  • Posts no fórum: 666

06/03/2016, 23:32:40 via Web

Fernando Simons

Me ajudem por favor, meu moto G XT1069 estava atualizando do Android 5 para o 6 e dai descarregou no meio da atualização e não liga mais. quando conecto no USB do notebook o LED acende porém não mostra no PC exceto em gerenciador de dispositivos como qusbs_USB. alguém já encontrou a solução, ou só trocando a placa mesmo, me ajudem por favor, essa placa é infeliz de cara, existe outra opção?

Boa noite. O correto era você ter deixado seu smartphone com no mínimo 80% de bateria. Talvez ainda exista solução!!! Faça como o amigo Anthony Silva recomendou, tente recarregar o aparelho e depois tente dar um hardreset.

Smartphone: Quantum Muv Up
Sistema: Nougat (Rom Stock)
Kernel: Stock 3.18.35+
Versão do Android: 7.0

Fernando Simons

Responder
Conta desativada
  • Posts no fórum: 1 223

07/03/2016, 00:08:45 via Web

Fernando Simons

Me ajudem por favor, meu moto G XT1069 estava atualizando do Android 5 para o 6 e dai descarregou no meio da atualização e não liga mais. quando conecto no USB do notebook o LED acende porém não mostra no PC exceto em gerenciador de dispositivos como qusbs_USB. alguém já encontrou a solução, ou só trocando a placa mesmo, me ajudem por favor, essa placa é infeliz de cara, existe outra opção?

mano isso é hardbrink so trocando a placa agora

Te ajudei? agradeça clicando no obrigado :D

meus aparelhos atuais

📱Smartphone: Samsung Galaxy J5 2015
🌍ROM: Samsnung xperience
🎯 Versão do Android: 7.1.2

📱Smartphone: Zenfone 3 max
🌍ROM: Stock asus
🎯 Versão do Android: 8.1.0

📱Smartphone: Moto G ( XT1033)
🌍ROM: Lineage 15
🎯 Versão do Android: 8.1.1

📱Smartphone: Iphone SE
🌍ROM: Stock Apple
🎯 Versão do IOS : 11.3 Beta

Fernando Simons

Responder
  • Posts no fórum: 10

07/03/2016, 03:31:17 via Web

já deixei carregando um dia inteiro e, quando tento entrar no fastboot nada acontece, é como se estivesse morto, mas o led sempre acende.

Responder
  • Posts no fórum: 10

07/03/2016, 03:31:41 via Web

já deixei carregando um dia inteiro e, quando tento entrar no fastboot nada acontece, é como se estivesse morto, mas o led sempre acende.

Responder

Artigos recomendados