Notificações na tela, barra de atalhos e bloqueio não funcionam.

  • Respostas:14
  • AbertoNão stickySem resposta
  • Posts no fórum: 1

10/03/2016, 03:12:12 via Web

Boa noite galera no dia de ontem(08/03/16), desligueiliguei meo moto g2(XT1069), qndo ligou ele estava fazendo uma atualização (1 de 1), já estava instalado o Android 6.0, porém após essa atualização ele não mostra mais notificação de nenhum aplicativo na tela, não aparece a barra de atalhos que fica deslizando sobre a tela de notificações e ainda não bloqueia mais o desenho está habilitado mas não bloqueia ...
Alguém teve esse problema?

Responder
  • Posts no fórum: 1 060

10/03/2016, 04:36:30 via Web

Vá em Configurar > Aplicativos > ... (3 pontos no canto superior direito) > Redefinir Preferencias.

Verifique se corrige.

Sony Xperia E3
Nitrogen 4.1 based 4.4.4
SuperSU: SuperSu 2.4.6
Superuser Mod
TWRP Recovery
Nova Launcher Prime #materinova

New Device: Moto g 2014
Rom: Stock 6.0 Final Version
Unrooted

LG G Pad 7.0 v400
Rom: Cm13 Build 01/12
Rooted
Theme: s6 Thor

Suporte Motorola - Não sou sabe tudo mais o que sei tento ajudar. Pressione no Obrigado se de alguma forma te ajudei.

Eduardo Rodrigues

Responder
  • Posts no fórum: 1

15/03/2016, 14:18:52 via Web

Bom dia!

O meu esta do mesmo jeito , não aparece a barra de atalhos que fica em cima na tela de notificações e ainda não bloqueia mais o desenho está habilitado mas não bloqueia,

se alguém souber a resposta manda ai galera que ta osso em!!!

Responder
  • Posts no fórum: 1

16/03/2016, 12:10:52 via Web

O meu está na mesma situação, desde ontem (15/03/2016).
Estava vendo um vídeo no youtube e o celular desligou do nada. Isso duas vezes. Porem ligou normalmente, percebi que desde então, a tela não bloqueou, nem mostrou a barra de atalhos e nem notificações.
Se tiverem uma solução, fico no aguardo também :)

Responder
  • Posts no fórum: 1

22/04/2016, 01:23:51 via Web

Boa noite Josué

Conseguiu resolver o seu problema? pois o meu esta apresentando a mesma coisa e não sei oq fazer. Alguém pode me ajudar??

Responder
  • Posts no fórum: 2

02/05/2016, 22:50:43 via Web

O meu está na mesma situação, desde hoje de tarde, estava vendo um vídeo no youtube e o celular desligou do nada, depois ele ligou normalmente e percebi que a tela não bloqueou, nem mostrou a barra de atalhos e nem notificações. Se tiverem uma solução por favor me respondam, estou agoniada com isso.😔😔

Responder
  • Posts no fórum: 1

02/09/2016, 06:35:12 via Web

Boa noite, consegui resolver o problema no meu MOTO G2 da seguinte forma...

Vá em Configurações > Usuários > Entre em modo '' Convidado'' espera carregar, depois voltei no mesmo caminho e selecione o seu usuário'' Proprietariado'' e pronto, tudo voltará ao normal...

Espero ter ajudado...!

Monque Braga

Responder
  • Posts no fórum: 1

18/09/2016, 05:37:39 via Web

Olá, vc me ajudou, depois que fiz o que vc disse meu celular voltou ao normal.
Eu iria levar ele na autorização, agora não preciso mais.
Obrigada.

Responder
  • Posts no fórum: 1

05/04/2017, 15:13:23 via Web

Bom dia Victor. Tentei fazer isso no meu moto x play e usuário não avança para proprietariado. Você pode me ajudar?

Responder

Artigos recomendados