ASUS Zenfone 5 — Meu Zenfone 5 perdeu o Imei

  • Respostas:5
  • AbertoNão stickySem resposta
  • Posts no fórum: 1

09/06/2016, 22:49:28 via Web

Cerca de 20 dias para cá, meu zenfone começou a reiniciar sozinho não reconhecia o chip, eu trocava de splot e ele fazia todo o processo de reconhecimento, a cerca de 3 dias, não reconheceu mais nenhum chip, analisando com calma, percebi que o Imei do aparelho, tanto do splot 1 como o 2 estão sem identificação, ou seja sem imei, simplesmente apagou, aconteceu isso com alguém? é normal este ocorrido, segundo verifiquei em alguns foruns, este problema acontece quando é feita atualização automática do Android, de alguma forma ele apaga o imei. Entrei em contato com a Asus que informou ser necessário análise da assistência técnica, independente de resolverem ou não, acho um absurdo isso acontecer sozinho, para enviar o aparelho, terei que ficar até 30 dias sem o aparelho, ou seja, tenho que comprar outro até que seja resolvido.

Responder
  • Posts no fórum: 308

03/11/2016, 22:20:55 via Web

Acho que e no ,discador do Asus,que o Lincoln falou logo acima..

— alterado em 03/11/2016, 22:22:07

Responder
  • Posts no fórum: 1

04/12/2017, 01:35:44 via Web

Fiz o seguinte: Com o chip no lugar, faz dowgrade para versão 5.2.2.2 (pega no site da Asus), verifica se aparece imei null, se aparecer, desliga o fone sem retirar o chip, retira os 13 parafusos, desliga a bateria, desliga os cabos flats dos chips, aperta a tecla power e segura por 20 segundos. Liga os cabos flats, liga a bateria, fecha o aparelho (13 parafusos), liga o aparelho. O meu reconheceu de primeira depois de fechar o aparelho. Atualiza mais duas vezes e pronto. Se atualizar para lolipop vai dar o mesmo problema, pois, fiz isso umas 3 vezes e deu erro de imei quando atualizei para lolipop.

  1. List item

Responder

Artigos recomendados