Verificação em duas etapas - Conta não reconhece o smartphone

  • Respostas:4
  • AbertoNão stickySem resposta
  • Posts no fórum: 3

24/02/2017, 15:14:18 via Web

Bom dia,

Estou com problemas em adicionar a verificação em duas etapas na minha conta.

Quero adicionar a Solicitação do Google - Receba uma solicitação do Google no seu smartphone e toque em Sim para fazer login.

Ao clicar para adicionar aparece a seguinte mensagem (imagem abaixo):

User uploaded photo

Estou com o celular atualizado e com todos os app Google de serviços atualizados e sincronizados, inclusive o Google Play Services. Já tenho adicionado a um tempo o App Google Autenticador e com toda certeza minha conta está ativa no celular, pois consigo fazer tudo relacionado a conta no celular.

O que pode estar acontecendo? Como proceder para que eu consiga fazer a conta reconhecer meu smartphone?

Agradeço desde já pela ajuda.

Responder
  • Posts no fórum: 332

24/02/2017, 18:10:54 via App

ontem eu também estava tentando isso e está do mesmo jeito que o seu, não aparece meu dispositivo.
Antes ele tava funcionando normalmente, depois parou de aparecer a notificação e ao tentar novamente não aparece mais

Por favor, se a resposta lhe foi útil contribua atribuindo um "Obrigado"

Dispositivo: Moto G
Modelo: XT1033
OS: Android 7.1.2 (AOSP Extended 4.2 )

Responder
  • Posts no fórum: 3

24/02/2017, 19:31:45 via Web

Pois é, ontem parece que vários celulares tiveram a conta desconectada.

Alguns amigos relataram que tiveram que reconectar a conta Google.

Após isso parou de funcionar essa verificação ''Solicitação do Google''.

Até fiz a retirada do desse tipo de verificação pra ver se conseguia adicionar novamente, mas só fica nessa mensagem agora.

A única coisa que encontrei sobre isso é que podia ser que o Google Play Services estaria desatualizado, mas isso não procede, pois está tudo atualizado aqui.

Mais alguém com esse problema? Alguma solução?

Obrigado

Responder
  • Posts no fórum: 332

25/02/2017, 02:01:29 via Web

O meu por incrível que pareça voltou ao normal, mas ao fazer login tive que escolher a opção novamente de "tentar fazer login de uma forma diferente"

Mas só foi possível depois que apareceu o celular ativado, conforme está na imagem

image

image

Por favor, se a resposta lhe foi útil contribua atribuindo um "Obrigado"

Dispositivo: Moto G
Modelo: XT1033
OS: Android 7.1.2 (AOSP Extended 4.2 )

Responder
  • Posts no fórum: 3

25/02/2017, 02:21:44 via Web

Que bom que resolveu...

Aqui continuo na mesma, smartphone compatível não encontrado...

Complicado... O Google possui algum chat ou algo similar? Alguém sabe? Não encontrei esse problema nas perguntas e respostas prontas deles...

Responder

Artigos recomendados