Motorola Moto X Play — Moto X Play não quer da Rede

  • Respostas:10
  • AbertoNão stickySem resposta
  • Posts no fórum: 458

12/07/2017, 03:08:41 via Web

Eu estava na ViperOs até gostei , mas começou a fica sem rede ( Apenas emergência) fiz de tudo e nada , então resolvir a volta pra stock , pois poderia ser algum bug , então me deparei com essa notificação"Serviço de voz bloqueado" alguém me ajuda? Não quer da rede

Obs: coloquei o chip em outro aparelho , funcionou normal
obs2: como ele é dual , entao coloquei os chips (antes era apenas 1) e volto a rede , mas apenas no chip 2,entao retirei o chip e deixei o chip 2 , mais depois nao quis mas da rede

Responder
  • Posts no fórum: 1 149

12/07/2017, 03:34:54 via Web

Estevão Gomes

Eu estava na ViperOs até gostei , mas começou a fica sem rede ( Apenas emergência) fiz de tudo e nada , então resolvir a volta pra stock , pois poderia ser algum bug , então me deparei com essa notificação"Serviço de voz bloqueado" alguém me ajuda? Não quer da rede

Obs: coloquei o chip em outro aparelho , funcionou normal
obs2: como ele é dual , entao coloquei os chips (antes era apenas 1) e volto a rede , mas apenas no chip 2,entao retirei o chip e deixei o chip 2 , mais depois nao quis mas da rede

Reinstala a ROM original e repara nos seguintes comandos: fastboot flash modem NON-HLOS.bin, fastboot erase modemst1 e fastboot erase modemst2, pois, algumas vezes costumam dar falhas na hora de instalar a ROM.
Ou se quiser, pode inserir somente esses comandos no prompt. Creio que isso possa solucionar o seu problema.

AC&MM
Moto X Force
Galaxy Tab 4 8.0
Nokia 3310

Estevão Gomes

Responder
  • Posts no fórum: 458

12/07/2017, 04:47:42 via Web

AC&MM

Estevão Gomes

Eu estava na ViperOs até gostei , mas começou a fica sem rede ( Apenas emergência) fiz de tudo e nada , então resolvir a volta pra stock , pois poderia ser algum bug , então me deparei com essa notificação"Serviço de voz bloqueado" alguém me ajuda? Não quer da rede

Obs: coloquei o chip em outro aparelho , funcionou normal
obs2: como ele é dual , entao coloquei os chips (antes era apenas 1) e volto a rede , mas apenas no chip 2,entao retirei o chip e deixei o chip 2 , mais depois nao quis mas da rede

Reinstala a ROM original e repara nos seguintes comandos: fastboot flash modem NON-HLOS.bin, fastboot erase modemst1 e fastboot erase modemst2, pois, algumas vezes costumam dar falhas na hora de instalar a ROM.
Ou se quiser, pode inserir somente esses comandos no prompt. Creio que isso possa solucionar o seu problema.

vou tenta agora , obrigado

AC&MM

Responder
  • Posts no fórum: 458

12/07/2017, 05:09:54 via Web

AC&MM

Estevão Gomes

Eu estava na ViperOs até gostei , mas começou a fica sem rede ( Apenas emergência) fiz de tudo e nada , então resolvir a volta pra stock , pois poderia ser algum bug , então me deparei com essa notificação"Serviço de voz bloqueado" alguém me ajuda? Não quer da rede

Obs: coloquei o chip em outro aparelho , funcionou normal
obs2: como ele é dual , entao coloquei os chips (antes era apenas 1) e volto a rede , mas apenas no chip 2,entao retirei o chip e deixei o chip 2 , mais depois nao quis mas da rede

Reinstala a ROM original e repara nos seguintes comandos: fastboot flash modem NON-HLOS.bin, fastboot erase modemst1 e fastboot erase modemst2, pois, algumas vezes costumam dar falhas na hora de instalar a ROM.
Ou se quiser, pode inserir somente esses comandos no prompt. Creio que isso possa solucionar o seu problema.

acabei da inserir os comandos e nada da rede

Responder
  • Posts no fórum: 458

12/07/2017, 05:23:32 via Web

AC&MM

Estevão Gomes

Eu estava na ViperOs até gostei , mas começou a fica sem rede ( Apenas emergência) fiz de tudo e nada , então resolvir a volta pra stock , pois poderia ser algum bug , então me deparei com essa notificação"Serviço de voz bloqueado" alguém me ajuda? Não quer da rede

Obs: coloquei o chip em outro aparelho , funcionou normal
obs2: como ele é dual , entao coloquei os chips (antes era apenas 1) e volto a rede , mas apenas no chip 2,entao retirei o chip e deixei o chip 2 , mais depois nao quis mas da rede

Reinstala a ROM original e repara nos seguintes comandos: fastboot flash modem NON-HLOS.bin, fastboot erase modemst1 e fastboot erase modemst2, pois, algumas vezes costumam dar falhas na hora de instalar a ROM.
Ou se quiser, pode inserir somente esses comandos no prompt. Creio que isso possa solucionar o seu problema.

seria algum problema no modem ? pq acredito que no leitor do chip não seja , no imei acho que também nao é

Responder
  • Posts no fórum: 1 149

12/07/2017, 13:39:17 via Web

Estevão Gomes

AC&MM

Estevão Gomes

Eu estava na ViperOs até gostei , mas começou a fica sem rede ( Apenas emergência) fiz de tudo e nada , então resolvir a volta pra stock , pois poderia ser algum bug , então me deparei com essa notificação"Serviço de voz bloqueado" alguém me ajuda? Não quer da rede

Obs: coloquei o chip em outro aparelho , funcionou normal
obs2: como ele é dual , entao coloquei os chips (antes era apenas 1) e volto a rede , mas apenas no chip 2,entao retirei o chip e deixei o chip 2 , mais depois nao quis mas da rede

Reinstala a ROM original e repara nos seguintes comandos: fastboot flash modem NON-HLOS.bin, fastboot erase modemst1 e fastboot erase modemst2, pois, algumas vezes costumam dar falhas na hora de instalar a ROM.
Ou se quiser, pode inserir somente esses comandos no prompt. Creio que isso possa solucionar o seu problema.

seria algum problema no modem ? pq acredito que no leitor do chip não seja , no imei acho que também nao é

Depois desses procedimentos sem retorno positivo, eu creio que possa ser um problema de hardware e não de software. Já foi feita a restauração de fábrica (padrão de qualquer aparelho através do menu de configurações), já foi resetado através do wipe data factory, já foi reinstalada a ROM original do aparelho e já foram reinstalados os comandos que, possivelmente, seriam a causa do problema e nada funcionou. Então me leva a crer que possa ser algo referente ao hardware.
Você mencionou algo a respeito do IMEI do aparelho. Já fez o teste pra saber se realmente o aparelho não está com o IMEI "cortado"? É só usar o teclado telefônico do aparelho e digitar *#06# e vai aparecer na tela os 30 dígitos que são os números de IMEI referentes aos dois slots de chip do seu aparelho. Se esses dígitos aparecerem após você digitar a sequência de caracteres acima, então não é problema de IMEI e vai restar apenas a hipótese de ser problema no slot dos chips. Sendo o problema nos slots dos chips, só alguém que entenda de manutenção de celular pode resolver.
Ah! E caso seja o problema na antena de recepção do sinal do aparelho, só alguém que entende pode resolver.

AC&MM
Moto X Force
Galaxy Tab 4 8.0
Nokia 3310

Responder
  • Posts no fórum: 458

12/07/2017, 15:55:21 via App

AC&MM

Estevão Gomes

AC&MM

Estevão Gomes

Eu estava na ViperOs até gostei , mas começou a fica sem rede ( Apenas emergência) fiz de tudo e nada , então resolvir a volta pra stock , pois poderia ser algum bug , então me deparei com essa notificação"Serviço de voz bloqueado" alguém me ajuda? Não quer da rede

Obs: coloquei o chip em outro aparelho , funcionou normal
obs2: como ele é dual , entao coloquei os chips (antes era apenas 1) e volto a rede , mas apenas no chip 2,entao retirei o chip e deixei o chip 2 , mais depois nao quis mas da rede

Reinstala a ROM original e repara nos seguintes comandos: fastboot flash modem NON-HLOS.bin, fastboot erase modemst1 e fastboot erase modemst2, pois, algumas vezes costumam dar falhas na hora de instalar a ROM.
Ou se quiser, pode inserir somente esses comandos no prompt. Creio que isso possa solucionar o seu problema.

seria algum problema no modem ? pq acredito que no leitor do chip não seja , no imei acho que também nao é

Depois desses procedimentos sem retorno positivo, eu creio que possa ser um problema de hardware e não de software. Já foi feita a restauração de fábrica (padrão de qualquer aparelho através do menu de configurações), já foi resetado através do wipe data factory, já foi reinstalada a ROM original do aparelho e já foram reinstalados os comandos que, possivelmente, seriam a causa do problema e nada funcionou. Então me leva a crer que possa ser algo referente ao hardware.
Você mencionou algo a respeito do IMEI do aparelho. Já fez o teste pra saber se realmente o aparelho não está com o IMEI "cortado"? É só usar o teclado telefônico do aparelho e digitar *#06# e vai aparecer na tela os 30 dígitos que são os números de IMEI referentes aos dois slots de chip do seu aparelho. Se esses dígitos aparecerem após você digitar a sequência de caracteres acima, então não é problema de IMEI e vai restar apenas a hipótese de ser problema no slot dos chips. Sendo o problema nos slots dos chips, só alguém que entenda de manutenção de celular pode resolver.
Ah! E caso seja o problema na antena de recepção do sinal do aparelho, só alguém que entende pode resolver.

sera que eu troca o leito dos chip , ira resolver ?

Responder
  • Posts no fórum: 1 149

12/07/2017, 19:49:16 via Web

Estevão Gomes

AC&MM

Estevão Gomes

AC&MM

Estevão Gomes

Eu estava na ViperOs até gostei , mas começou a fica sem rede ( Apenas emergência) fiz de tudo e nada , então resolvir a volta pra stock , pois poderia ser algum bug , então me deparei com essa notificação"Serviço de voz bloqueado" alguém me ajuda? Não quer da rede

Obs: coloquei o chip em outro aparelho , funcionou normal
obs2: como ele é dual , entao coloquei os chips (antes era apenas 1) e volto a rede , mas apenas no chip 2,entao retirei o chip e deixei o chip 2 , mais depois nao quis mas da rede

Reinstala a ROM original e repara nos seguintes comandos: fastboot flash modem NON-HLOS.bin, fastboot erase modemst1 e fastboot erase modemst2, pois, algumas vezes costumam dar falhas na hora de instalar a ROM.
Ou se quiser, pode inserir somente esses comandos no prompt. Creio que isso possa solucionar o seu problema.

seria algum problema no modem ? pq acredito que no leitor do chip não seja , no imei acho que também nao é

Depois desses procedimentos sem retorno positivo, eu creio que possa ser um problema de hardware e não de software. Já foi feita a restauração de fábrica (padrão de qualquer aparelho através do menu de configurações), já foi resetado através do wipe data factory, já foi reinstalada a ROM original do aparelho e já foram reinstalados os comandos que, possivelmente, seriam a causa do problema e nada funcionou. Então me leva a crer que possa ser algo referente ao hardware.
Você mencionou algo a respeito do IMEI do aparelho. Já fez o teste pra saber se realmente o aparelho não está com o IMEI "cortado"? É só usar o teclado telefônico do aparelho e digitar *#06# e vai aparecer na tela os 30 dígitos que são os números de IMEI referentes aos dois slots de chip do seu aparelho. Se esses dígitos aparecerem após você digitar a sequência de caracteres acima, então não é problema de IMEI e vai restar apenas a hipótese de ser problema no slot dos chips. Sendo o problema nos slots dos chips, só alguém que entenda de manutenção de celular pode resolver.
Ah! E caso seja o problema na antena de recepção do sinal do aparelho, só alguém que entende pode resolver.

sera que eu troca o leito dos chip , ira resolver ?

Deveria procurar alguém que entenda de manutenção e de confiança - é bem difícil, hoje em dia, encontrar essas duas qualidades em uma só pessoa - pra fazer o seguinte: pegar um outro aparelho igual ao seu (que esteja funcionando) e fazer uma troca de slot de chips pra fazer um teste e saber se está funcionando. Certamente se o seu funcionar em outro parelho que não tem problema nenhum, então vai saber que o problema não é o slot. Faz-se a mesma coisa com a antena do aparelho (eu não lembro se tem como tirar a antena ou ela é acoplada na placa mãe).
Mas você fez o teste de IMEI digitando os códigos no teclado do telefone?

AC&MM
Moto X Force
Galaxy Tab 4 8.0
Nokia 3310

Responder
  • Posts no fórum: 458

12/07/2017, 22:34:08 via App

AC&MM

Estevão Gomes

AC&MM

Estevão Gomes

AC&MM

Estevão Gomes

Eu estava na ViperOs até gostei , mas começou a fica sem rede ( Apenas emergência) fiz de tudo e nada , então resolvir a volta pra stock , pois poderia ser algum bug , então me deparei com essa notificação"Serviço de voz bloqueado" alguém me ajuda? Não quer da rede

Obs: coloquei o chip em outro aparelho , funcionou normal
obs2: como ele é dual , entao coloquei os chips (antes era apenas 1) e volto a rede , mas apenas no chip 2,entao retirei o chip e deixei o chip 2 , mais depois nao quis mas da rede

Reinstala a ROM original e repara nos seguintes comandos: fastboot flash modem NON-HLOS.bin, fastboot erase modemst1 e fastboot erase modemst2, pois, algumas vezes costumam dar falhas na hora de instalar a ROM.
Ou se quiser, pode inserir somente esses comandos no prompt. Creio que isso possa solucionar o seu problema.

seria algum problema no modem ? pq acredito que no leitor do chip não seja , no imei acho que também nao é

Depois desses procedimentos sem retorno positivo, eu creio que possa ser um problema de hardware e não de software. Já foi feita a restauração de fábrica (padrão de qualquer aparelho através do menu de configurações), já foi resetado através do wipe data factory, já foi reinstalada a ROM original do aparelho e já foram reinstalados os comandos que, possivelmente, seriam a causa do problema e nada funcionou. Então me leva a crer que possa ser algo referente ao hardware.
Você mencionou algo a respeito do IMEI do aparelho. Já fez o teste pra saber se realmente o aparelho não está com o IMEI "cortado"? É só usar o teclado telefônico do aparelho e digitar *#06# e vai aparecer na tela os 30 dígitos que são os números de IMEI referentes aos dois slots de chip do seu aparelho. Se esses dígitos aparecerem após você digitar a sequência de caracteres acima, então não é problema de IMEI e vai restar apenas a hipótese de ser problema no slot dos chips. Sendo o problema nos slots dos chips, só alguém que entenda de manutenção de celular pode resolver.
Ah! E caso seja o problema na antena de recepção do sinal do aparelho, só alguém que entende pode resolver.

sera que eu troca o leito dos chip , ira resolver ?

Deveria procurar alguém que entenda de manutenção e de confiança - é bem difícil, hoje em dia, encontrar essas duas qualidades em uma só pessoa - pra fazer o seguinte: pegar um outro aparelho igual ao seu (que esteja funcionando) e fazer uma troca de slot de chips pra fazer um teste e saber se está funcionando. Certamente se o seu funcionar em outro parelho que não tem problema nenhum, então vai saber que o problema não é o slot. Faz-se a mesma coisa com a antena do aparelho (eu não lembro se tem como tirar a antena ou ela é acoplada na placa mãe).
Mas você fez o teste de IMEI digitando os códigos no teclado do telefone?

sim já fiz o teste do imei , e aparece normal , oque achei estranho foi quando coloquei os dois chips , e então um volto a funciona , então não deve ser na antena

Responder
  • Posts no fórum: 458

12/07/2017, 22:51:15 via App

Estevão Gomes

AC&MM

Estevão Gomes

AC&MM

Estevão Gomes

AC&MM

Estevão Gomes

Eu estava na ViperOs até gostei , mas começou a fica sem rede ( Apenas emergência) fiz de tudo e nada , então resolvir a volta pra stock , pois poderia ser algum bug , então me deparei com essa notificação"Serviço de voz bloqueado" alguém me ajuda? Não quer da rede

Obs: coloquei o chip em outro aparelho , funcionou normal
obs2: como ele é dual , entao coloquei os chips (antes era apenas 1) e volto a rede , mas apenas no chip 2,entao retirei o chip e deixei o chip 2 , mais depois nao quis mas da rede

Reinstala a ROM original e repara nos seguintes comandos: fastboot flash modem NON-HLOS.bin, fastboot erase modemst1 e fastboot erase modemst2, pois, algumas vezes costumam dar falhas na hora de instalar a ROM.
Ou se quiser, pode inserir somente esses comandos no prompt. Creio que isso possa solucionar o seu problema.

seria algum problema no modem ? pq acredito que no leitor do chip não seja , no imei acho que também nao é

Depois desses procedimentos sem retorno positivo, eu creio que possa ser um problema de hardware e não de software. Já foi feita a restauração de fábrica (padrão de qualquer aparelho através do menu de configurações), já foi resetado através do wipe data factory, já foi reinstalada a ROM original do aparelho e já foram reinstalados os comandos que, possivelmente, seriam a causa do problema e nada funcionou. Então me leva a crer que possa ser algo referente ao hardware.
Você mencionou algo a respeito do IMEI do aparelho. Já fez o teste pra saber se realmente o aparelho não está com o IMEI "cortado"? É só usar o teclado telefônico do aparelho e digitar *#06# e vai aparecer na tela os 30 dígitos que são os números de IMEI referentes aos dois slots de chip do seu aparelho. Se esses dígitos aparecerem após você digitar a sequência de caracteres acima, então não é problema de IMEI e vai restar apenas a hipótese de ser problema no slot dos chips. Sendo o problema nos slots dos chips, só alguém que entenda de manutenção de celular pode resolver.
Ah! E caso seja o problema na antena de recepção do sinal do aparelho, só alguém que entende pode resolver.

sera que eu troca o leito dos chip , ira resolver ?

Deveria procurar alguém que entenda de manutenção e de confiança - é bem difícil, hoje em dia, encontrar essas duas qualidades em uma só pessoa - pra fazer o seguinte: pegar um outro aparelho igual ao seu (que esteja funcionando) e fazer uma troca de slot de chips pra fazer um teste e saber se está funcionando. Certamente se o seu funcionar em outro parelho que não tem problema nenhum, então vai saber que o problema não é o slot. Faz-se a mesma coisa com a antena do aparelho (eu não lembro se tem como tirar a antena ou ela é acoplada na placa mãe).
Mas você fez o teste de IMEI digitando os códigos no teclado do telefone?

sim já fiz o teste do imei , e aparece normal , oque achei estranho foi quando coloquei os dois chips , um deles volto a funciona , então não deve ser na antena

Responder
  • Posts no fórum: 1 149

13/07/2017, 06:19:25 via Web

Bom, em princípio, parece ser um problema no slot do chip. Mas pelo que se pode perceber é que o problema é no hardware do aparelho e não no software. A minha sugestão seria levar o aparelho pra alguém que entenda de manutenção em celular.

AC&MM
Moto X Force
Galaxy Tab 4 8.0
Nokia 3310

Responder

Artigos recomendados